<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<title>Bridge FM</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://bridgefm.wales/xmlrpc.php" />

<script src="http://bridgefm.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_II/ants_js.js"></script>

	<link rel="shortcut icon" href="http://bridgefm.wales/wp-content/uploads/2016/01/favicon.png" type="image/x-icon" /> 


<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="google-site-verification" content="bfIr09Q-HDKYWd-zEmmRDK03Xkzx11NRIzipw5ZpdCk" />
<meta name="msvalidate.01" content="bfIr09Q-HDKYWd-zEmmRDK03Xkzx11NRIzipw5ZpdCk" />
<meta name="description" content="Bridge FM is your local Bridgend County Borough radio station, the home of great music and up to date news broadcasts." />
<meta name="keywords" content="bridge,bridgend,fm,radio,106.3,nation,broadcasting,news,whats,on,local,music,days,out,wave,heart,, bridge,fm,bridgend,radio,radoi,raido,whats,on,news,nation,broadcasting," />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="Bridge FM" />
<meta property="og:title" content="Home" />
<meta property="og:url" content="http://bridgefm.wales/" />
<meta property="og:description" content="Bridge FM is your local Bridgend County Borough radio station, the home of great music and up to date news broadcasts." />
<meta property="og:locale" content="en_GB" />
<meta property="og:image" content="http://bridge.fm/img/Bridge%20FM.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel="alternate" type="application/rss+xml" title="Bridge FM &raquo; Feed" href="http://bridgefm.wales/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bridge FM &raquo; Comments Feed" href="http://bridgefm.wales/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/bridgefm.wales\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='header-0-css'  href='http://bridgefm.wales/wp-content/mmr/de4f182b-1477481185.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='header-1-css'  href='http://bridgefm.wales/wp-content/mmr/71b20967-1477481185.min.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='header-2-css'  href='http://bridgefm.wales/wp-content/mmr/67d36044-1483694181.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='header-3-css'  href='http://bridgefm.wales/wp-content/mmr/1a5f0481-1477481185.min.css' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var iva_panel = [];
iva_panel = {"ajaxurl":"http:\/\/bridgefm.wales\/wp-admin\/admin-ajax.php","home_url":"http:\/\/bridgefm.wales"};;
var atp_panel = {"SiteUrl":"http:\/\/bridgefm.wales\/wp-content\/themes\/Nation_Broadcasting_Theme_Mk_II"};var samAjax = {"ajaxurl":"http:\/\/bridgefm.wales\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/bridgefm.wales\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"1","clauses":"YTo0OntzOjI6IldDIjtzOjI5NjoiKElGKHNhLmFkX3VzZXJzID0gMCwgVFJVRSwgKHNhLmFkX3VzZXJzX3VucmVnID0gMSkpKSBBTkQgKChzYS52aWV3X3R5cGUgPSAxKSBPUiAoc2Eudmlld190eXBlID0gMCBBTkQgKHNhLnZpZXdfcGFnZXMrMCAmIDExKSkgT1IgKHNhLnZpZXdfdHlwZSA9IDIgQU5EIEZJTkRfSU5fU0VUKDEwNTg3LCBzYS52aWV3X2lkKSkpIEFORCAoc2EuYWRfY2F0cyA9IDApICBBTkQgKHNhLmFkX2F1dGhvcnMgPSAwKSAgICBBTkQgSUYoc2EueF9pZCwgTk9UIEZJTkRfSU5fU0VUKDEwNTg3LCBzYS54X3ZpZXdfaWQpLCBUUlVFKSAgICAiO3M6MzoiV0NUIjtzOjM3NjoiIEFORCBJRihzYS5hZF9zY2hlZHVsZSwgQ1VSREFURSgpIEJFVFdFRU4gc2EuYWRfc3RhcnRfZGF0ZSBBTkQgc2EuYWRfZW5kX2RhdGUsIFRSVUUpIEFORCBJRihzYS5saW1pdF9oaXRzLCBzYS5oaXRzX2xpbWl0ID4gKFNFTEVDVCBJRk5VTEwoQ09VTlQoKiksIDApIEZST00gMElKdWU5UThPX3NhbV9zdGF0cyBzcyBXSEVSRSBzcy5pZCA9IHNhLmlkIEFORCBzcy5ldmVudF90eXBlID0gMCksIFRSVUUpIEFORCBJRihzYS5saW1pdF9jbGlja3MsIHNhLmNsaWNrc19saW1pdCA+IChTRUxFQ1QgSUZOVUxMKENPVU5UKCopLCAwKSBGUk9NIDBJSnVlOVE4T19zYW1fc3RhdHMgc3MgV0hFUkUgc3MuaWQgPSBzYS5pZCBBTkQgc3MuZXZlbnRfdHlwZSA9IDEpLCBUUlVFKSI7czozOiJXQ1ciO3M6ODA6IiBBTkQgSUYoc2EuYWRfd2VpZ2h0ID4gMCwgKHNhLmFkX3dlaWdodF9oaXRzKjEwLyhzYS5hZF93ZWlnaHQqMTAwMCkpIDwgMSwgRkFMU0UpIjtzOjQ6IldDMlciO3M6MjI6IkFORCAoc2EuYWRfd2VpZ2h0ID4gMCkiO30=","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bridgefm.wales/wp-content/mmr/237a2933-1477481244.min.js'></script>
<link rel='canonical' href='http://bridgefm.wales/' />
<link rel='https://api.w.org/' href='http://bridgefm.wales/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bridgefm.wales/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bridgefm.wales/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://bridgefm.wales/' />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//bridgefm.wales/?wordfence_logHuman=1&hid=40785D79BC8A94985768A105AD56ACBE');
</script><meta name="google-site-verification" content="bfIr09Q-HDKYWd-zEmmRDK03Xkzx11NRIzipw5ZpdCk" />
<!-- Google Fonts -->
<link href="http://fonts.googleapis.com/css?family=Montserrat:400,700%7C" rel="stylesheet" type="text/css" />


		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'http://bridgefm.wales/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'http://bridgefm.wales/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'http://bridgefm.wales/wp-admin/admin-ajax.php';

		</script>

	
		<style type="text/css">.request_name { display: none !important; }</style>

	
<!-- BEGIN GADWP v4.9.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3275672-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style>
a,.entry-title a { color:#41286d; }
a:hover,.entry-title a:hover { color:#7c5aaa; }

.iva_page_bg {  }
body { font-size:14px; color:#343434;   }



.custompost_thumb .imgoverlay { display: none !important; }

#main {  }
h1, h2, h3, h4, h5, h6, .countdown-amount { font-family:Montserrat; }
body { font-family:Montserrat; }

.topbar { }
#header, #header-s2, #header-s3 {  }

#featured_slider {  }
.homepage_teaser,
.frontpage_teaser
 {  
	}

#subheader {
				 
	}
#subheader .page-title {  }
.primarymenu {  }

h1#site-title a{     font-weight:300; }
h2#site-description {      }
.logo {   }
#sticky { background:#5b5b5b; }
#atp_menu a { font-size:13px; color:#ffffff;   font-weight:500;font-family:Montserrat; }
#atp_menu li:hover, 
#atp_menu li.sfHover {  }

#atp_menu li:hover > a, 
#atp_menu li.sfHover > a,
#atp_menu a:focus, 
#atp_menu a:hover, 
#atp_menu a:active {
	color:#977cb9;}

#atp_menu ul {  }
#atp_menu ul a {  }

#atp_menu li li:hover, #atp_menu li li.sfHover,
#atp_menu li li a:focus, #atp_menu li li a:hover, #atp_menu li li a:active {
			}

#atp_menu ul li {  }

#atp_menu li.current-cat > a, 
#atp_menu li.current_page_item > a,
#atp_menu li.current-page-ancestor > a {  }

h1 {  color:#343434;   font-weight:bold; }
h2 {  color:#343434;   font-weight:bold; }
h3 { font-size:18px; color:#343434;    }
h4 {  color:#343434;    }
h5 {  color:#343434;    }
h6 {  color:#343434;    }
.header-area {	 }
h2.entry-title a {      }
h2.entry-title a:hover {  }
.widget-title {  color:#343434;    }
#footer .widget-title {      }

#subheader a { color:#41286d; }
#subheader a:hover { color:#7c5aaa; }

#footer {   color:#dddddd;    }
.copyright {  color:#dddddd;    }
.copyright a {  }

#footer .widget-title {  }
.breadcrumbs { color:#848484; }
#footer a { color:#aaaaaa; }
#footer a:hover { color:#757575; }

.quickaccess li a  {  }
.quickaccess li a:hover  {  }
.iva-music-bar { }

/* Audio Player Dark Skin */

.jp-interface, .jp-close-btn, #fap-wrapper, #fap-current-cover { background-color:#4f4f4f !important;border-color:#4f4f4f !important;}
#fap-main,
.jp-audio, .jp-radio, #fap-current-title { color:#efefef !important; }

.jp-controls:after, .jp-radio .jp-time-holder:after, .jp-radio .jp-volume-bar:before,
#fap-volume-indicator, #fap-progress-bar { border-color:#4f4f4f !important;}

#fap-previous:hover, #fap-progress-bar, #fap-next:hover, #fap-player-popup:hover,
#fap-playlist-toggle:hover, #fap-playlist-shuffle:hover, #fap-wrapper-switcher,
.fa-volume-up, #fap-player-popup, #fap-playlist-shuffle, #fap-playlist-toggle,
.jp-radio .jp-pause, #fap-play-pause, #fap-previous, #fap-next {  }

.jp-radio .jp-volume-bar-value, #fap-volume-indicator, #fap-progress-bar { background-color:#efefef !important;}

#fap-current-time, #fap-total-time, #fap-wrapper-switcher,
#fap-current-meta, #fap-current-meta a, #fap-current-meta a:visited {  }
#fap-wrapper-switcher { background-color:#4f4f4f !important;border-color:#4f4f4f !important; }

.flex-caption {  }
.flex-title h5,
.flex-title h6 {  }

		.iva_page_loader,
		.preloader
		{ background-image:url(http://bridgefm.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_II/images/svg-loaders/puff.svg);}
#atp_menu a {
    padding: 0.6em 1em;
    text-transform: uppercase;
}

.bodyoverlay {
	background: linear-gradient(to top,#41286e 0%,#7d5aaa 100%) !important;
}


	
</style>
<meta data-pso-pv="1.2.1" data-pso-pt="front" data-pso-th="f461d46cac88a76cbab5e72c24108a0c">

</head>

<body class="home page page-id-10587 page-template page-template-template_homepage page-template-template_homepage-php">

<!-- ants background changing code -->




	<div class="layoutoption" id="boxed">
	
	<div class="bodyoverlay"></div><!-- .bodyoverlay -->

	
		<div class="topbar">
		<div class="inner">
			<div class="topbar_left ">
			<a href="/login">Log In</a>&nbsp;|&nbsp;<a href="/register">Register</a>&nbsp;			</div>
			<div class="topbar_right">
				<div id="social-icons">
				<ul class="atpsocials"><li class="facebook"><a href="https://www.facebook.com/bridgefm" target="_blank"><i class="fa fa-facebook fa-lg" title="Facebook"></i></a></li><li class="youtube"><a href="https://www.youtube.com/user/1063bridgefm" target="_blank"><i class="fa fa-youtube fa-lg" title="Youtube"></i></a></li><li class="twitter"><a href="https://twitter.com/1063bridgefm" target="_blank"><i class="fa fa-twitter fa-lg" title="Twitter"></i></a></li></ul>				</div>
			</div>
		</div><!-- /inner -->
	</div><!-- /topbar -->
	<div class="clear"></div>
	
	<div id="header" class="header clearfix">
	<div class="header-area">

		<!-- /logo -->

		<div class="logo">
						<a href="http://bridgefm.wales/" title="Bridge FM">
					<img  src="http://bridgefm.wales/wp-content/uploads/2016/01/Bridge-New.png" alt="Bridge FM" />
				</a>
					</div>
		
		<!-- /on air -->
		
	<div class="one-third mobile-block" style="max-width: 130px;margin: 0 auto;">
     	 <div class="onair-full-standalone-container text-left">
<div class="onair_header_widget_container">
  <div class="onair_header_widget_left_container">
    <div class="onair_header_widget_showname">Sunday Breakfast</div>
   <div class="onair_header_widget_sponsor">sponsored by<br>Hi-Tide</div>
    <div class="onair_header_widget_sponsorlogo"><img src="/wp-content/uploads/Hi-Tide.jpg"></div>
  </div>
  <div class="onair_header_widget_center_container">
    <div class="onair_header_widget_presenter_image"><img src="http://bridgefm.wales/wp-content/uploads/ants_schedule_editor/onair/Blank.jpg"></div>
  </div>
  <div class="onair_header_widget_right_container">
    <div class="onair_header_widget_onairnowtext">On Air Now:</div>
    <div class="onair_header_widget_presenter_name">Louise Apsee</div>
    <div class="onair_header_widget_nowplayingtext">Now Playing:</div>
    <div class="onair_header_widget_nowplaying_container">
    	<div class="onair_header_widget_nowplaying_currenttrack">
		<div class="onair_header_widget_nowplaying_artist">Take That</div>
        <div class="onair_header_widget_nowplaying_track">Greatest Day</div>
        
        </div>
        <div class="onair_header_widget_nowplaying_itunes"></div>
    </div>
  </div>
</div>
</div>
    	</div>

	<!-- tracking code -->
	<img src="https://i.simpli.fi/dpx?cid=67432&action=100&segment=LoveInWales30Day&sifi_tuid=39814" width="1" height="1" style="position: absolute; top: 0px; left: 0px;">
		
	<!-- /listen live -->
		
		<div>
			<a class="btn large belizehole listen-live-header" href="/radioplayer/" target="_blank">Listen Live ►</a>
			<a href="/schedule" class="onair_full_shedule_button">View Schedule »</a>
		</div>
		
	</div>


	<div class="primary-menu-holder" style="margin: 0 auto; background-color: #3a3a3a; margin-top: 32px;">
		<div class="primary-menu-container" id="primary-menu-container">
			<div class="primarymenu menuwrap">
			<ul id="atp_menu" class="sf-menu"><li id="menu-item-35425" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-10587 current_page_item"><a href="http://bridgefm.wales/">Home</a></li>
<li id="menu-item-35432" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://bridgefm.wales/whats-on/">What&#8217;s On</a></li>
<li id="menu-item-35426" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://bridgefm.wales/catch-up/">Catch Up</a></li>
<li id="menu-item-35429" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://bridgefm.wales/out-and-about/">Out &#038; About</a></li>
<li id="menu-item-35427" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://bridgefm.wales/news/">News</a></li>
<li id="menu-item-35430" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://bridgefm.wales/traffic/">Traffic</a></li>
<li id="menu-item-35431" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://bridgefm.wales/weather/">Weather</a></li>
<li id="menu-item-36900" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/ospreys">Ospreys</a></li>
</ul>			<a href="#" class="iva-mobile-dropdown"></a>
			</div>
		</div>
	</div>

	<!-- /inner-->
	<div class="iva-mobile-menu"><ul id="menu-navbar" class="iva_mmenu"><li id="mobile-menu-item-35425" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-10587 current_page_item"><a href="http://bridgefm.wales/">Home</a></li>
<li id="mobile-menu-item-35432" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://bridgefm.wales/whats-on/">What&#8217;s On</a></li>
<li id="mobile-menu-item-35426" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://bridgefm.wales/catch-up/">Catch Up</a></li>
<li id="mobile-menu-item-35429" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://bridgefm.wales/out-and-about/">Out &#038; About</a></li>
<li id="mobile-menu-item-35427" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://bridgefm.wales/news/">News</a></li>
<li id="mobile-menu-item-35430" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://bridgefm.wales/traffic/">Traffic</a></li>
<li id="mobile-menu-item-35431" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://bridgefm.wales/weather/">Weather</a></li>
<li id="mobile-menu-item-36900" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/ospreys">Ospreys</a></li>
</ul></div>	</div>
	<!-- /header -->

	
	<div id="wrapper">
				<div id="ajaxwrap">
		
		<script type="text/javascript">
jQuery(document).ready(function($) {
	jQuery(".flexslider").flexslider({
		animation: "fade",
		controlsContainer: ".flex-container",
		slideshow: true,
		slideshowSpeed: 6000,
		animationDuration: 400,
		directionNav: true,
		controlNav: false,
		mousewheel: false,
		smoothHeight :true,
		start: function(slider) {
			jQuery(".total-slides").text(slider.count);
		},
		after: function(slider) {
			jQuery(".current-slide").text(slider.currentSlide);
		}
	});
});	
</script><div id="featured_slider" class="clearfix">
	<div class="slider_stretched">
		<div class="flexslider">
		
			<ul class="slides">
				<li><a href="/ospreys"   title="Ospreys" ><img  width="1000"    alt="Ospreys" src="http://bridgefm.wales/wp-content/uploads/Ospreys-Slide-1000x357-1-1000x357.jpg"></a>										</li> 
			</ul>
		</div><!-- .flex_slider -->
	</div><!-- .slider_stretched -->
</div><!-- #featured_slider --><div class="iva_page_bg"></div><style>.notloggedin {display:block;}.loggedin {display:none;} </style><style>.notloggedin {display:block !important;}.loggedin {display:none !important;} </style><div id="main" class="rightsidebar">



	<div id="primary" class="pagemid">
	<div class="inner">

		<div class="content-area">
        
        
		<div class="leaderboard">
		<div id='c5733_0_1' class='sam-container sam-place' data-sam='1'></div>		</div>
		&nbsp;

<hr />
        
        
<div class="homepage-text">        
<h1>Welcome to Bridge FM</h1>
<p>Your number one radio station, the home of great music and up to date news from in and around Bridgend County Borough.  So whether you are looking for breaking news stories, traffic updates, weather reports or simply looking for what’s on, we will keep you updated all day, every day.</p>
<!--<hr />--><br/>
</div>





    <a href="/category/featured">
    <h2 class="homepage-titles">
    On Bridge FM    </h2></a>
       

		
<div class="homepage_button_container">
	<div id="post-37902" class="post-37902 post type-post status-publish format-standard hentry category-featured category-offers">
				
 
       <div class="homepage_button_img">
       
   <a href="http://bridgefm.wales/bassetts-honda-bridgend-star-deals/" rel="bookmark" title="Bassetts Honda, Bridgend &#8211; Star Deals">
   
       <img width="375" height="210" src="http://bridgefm.wales/wp-content/uploads/Post-1.jpg" class="attachment-Ants_homepage_thumb size-Ants_homepage_thumb" alt="Post" srcset="http://bridgefm.wales/wp-content/uploads/Post-1-300x168.jpg 300w, http://bridgefm.wales/wp-content/uploads/Post-1.jpg 375w" sizes="(max-width: 375px) 100vw, 375px" /></a>
       <div class="homepage_button_date">Fri 23 Dec 2016</div>
       </div> 
	
<div class="homepage_button_body">

 <a id="featured-readmore-link" href="http://bridgefm.wales/bassetts-honda-bridgend-star-deals/" rel="bookmark" title="Bassetts Honda, Bridgend &#8211; Star Deals"><div id="featured-readmore" class="homepage_button_readmore ants_readmore">More &raquo;</div></a>
   
<div class="homepage_button_title"><a href="http://bridgefm.wales/bassetts-honda-bridgend-star-deals/" rel="bookmark" title="Bassetts Honda, Bridgend &#8211; Star Deals">Bassetts Honda, Bridgend &#8211; Star Deals</a></div>

<!--STAR DEAL 1 Model: HONDA HR-V 1.5i-VTEC SE 5DR 2016 Reg: CN16KYY Colour: ORCHID WHITE BLUE TOOTH HFT/INTERNET BROWSER FRONT &#8230;-->

</div>
	</div>
    </div>

			
<div class="homepage_button_container">
	<div id="post-16346" class="post-16346 post type-post status-publish format-standard hentry category-featured">
				
 
       <div class="homepage_button_img">
       
   <a href="http://gov.wales/topics/welshlanguage/?lang=en" rel="bookmark" title="Learn Welsh">
   
       <img width="375" height="210" src="http://bridgefm.wales/wp-content/uploads/LearnWelsh-Post-375x210.jpg" class="attachment-Ants_homepage_thumb size-Ants_homepage_thumb" alt="LearnWelsh-Post" /></a>
       <div class="homepage_button_date">Mon 18 Apr 2016</div>
       </div> 
	
<div class="homepage_button_body">

 <a id="featured-readmore-link" href="http://gov.wales/topics/welshlanguage/?lang=en" rel="bookmark" title="Learn Welsh"><div id="featured-readmore" class="homepage_button_readmore ants_readmore">More &raquo;</div></a>
   
<div class="homepage_button_title"><a href="http://gov.wales/topics/welshlanguage/?lang=en" rel="bookmark" title="Learn Welsh">Learn Welsh</a></div>

<!--New ‘Cymraeg’ website to support and promote the use of the Welsh Language.-->

</div>
	</div>
    </div>

			
<div class="homepage_button_container">
	<div id="post-38143" class="post-38143 post type-post status-publish format-standard hentry category-featured category-win">
				
 
       <div class="homepage_button_img">
       
   <a href="http://bridgefm.wales/win-with-the-movie-sing/" rel="bookmark" title="WIN With The Movie SING!">
   
       <img width="375" height="210" src="http://bridgefm.wales/wp-content/uploads/12540629_181467648878029_6042032882138785930_n-375x210.jpg" class="attachment-Ants_homepage_thumb size-Ants_homepage_thumb" alt="12540629_181467648878029_6042032882138785930_n" /></a>
       <div class="homepage_button_date">Wed 11 Jan 2017</div>
       </div> 
	
<div class="homepage_button_body">

 <a id="featured-readmore-link" href="http://bridgefm.wales/win-with-the-movie-sing/" rel="bookmark" title="WIN With The Movie SING!"><div id="featured-readmore" class="homepage_button_readmore ants_readmore">More &raquo;</div></a>
   
<div class="homepage_button_title"><a href="http://bridgefm.wales/win-with-the-movie-sing/" rel="bookmark" title="WIN With The Movie SING!">WIN With The Movie SING!</a></div>

<!--WIN With the NEW movie SING! Dreamworks&#8217; new family movie Sing is in cinemas from January the 27th. It&#8217;s set &#8230;-->

</div>
	</div>
    </div>

				<br />
	<a href="/category/featured"><div style="margin-top:10px;" class="home-more"><p>More Featured Content &raquo;</p></div></a>


<hr />

	<div style="padding-left:0px;" class="leaderboard">
		<div id='c6178_0_12' class='sam-container sam-place' data-sam='1'></div>	</div>
	&nbsp;

	<hr />


  
	<h2 class="homepage-titles"><a href="/catch-up">Catch Up</a></h2>
	
		<div class="catch-up-page">
   <h3>Rick Astley with Jukesy</h3>
   <div class="interview">
      <div class="audio-player"><audio class="audio-player" src="/wp-content/uploads/catch-up/interviews/Rick Astley On Air Full.mp3" controls></audio></div>
   </div>
   <a href="/wp-content/uploads/catch-up/interviews/Rick Astley On Air Full.mp3">Click here to download</a>

</div>
<div class="catch-up-page">
   <h3>Joe & Jake with Jukesy</h3>
   <div class="interview">
      <div class="audio-player"><audio class="audio-player" src="/wp-content/uploads/catch-up/interviews/Joe and Jake Full On Air.mp3" controls></audio></div>
   </div>
   <a href="/wp-content/uploads/catch-up/interviews/Joe and Jake Full On Air.mp3">Click here to download</a>

</div>
 
 
  	<br />
	<a href="/catch-up"><div class="home-more"><p>More Catch Up &raquo;</p></div></a>

	<hr />

	<div style="padding-left:0px;" class="leaderboard">
		<div id='c1681_0_13' class='sam-container sam-place' data-sam='1'></div><!--<div id='c2851_0_1' class='sam-container sam-place' data-sam='1'></div>-->
	</div>
	&nbsp;

	<hr />


	

 
	<div>
        <h2 class="homepage-titles"><a href="/news">South Wales News</a></h2>
        <div id="newsItems" />
    </div>

	<script src="http://ajax.aspnetcdn.com/ajax/jQuery/jquery-2.0.3.min.js"></script>



    <script>
        var domain = 'http://109.228.11.200/';
		var uri = domain + 'api/newslist/?ScrapeId=2&ReturnCount=2&NewsPageId=0';
        var title = "";
        var init = 0;
        $(document).ready(function () {
            // Send an AJAX request
            getTasks();
            function getTasks() {
                $.getJSON(uri, renderNewsList);
            };
            function renderNewsList(news) {
                // Render algorithm. Patent pending
                var sd = $.parseJSON(news);
                $.each(sd.NewsItems, function (key, item) {
                    // Add a list item for each news item.
                    $(formatItem(item)).appendTo($('#newsItems'));
                });
                // set title to area name
                $("#newsItemsTitle").text(sd.Title);
            };
        });

        $.date = function (dateObject) {
            var d = new Date(parseInt(dateObject.replace("/Date(", "").replace(")/", ""), 10))
            //var d = new Date(dateObject);
            var day = d.getDate();
            var months = ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"];
            var month = d.getMonth();
            var year = d.getFullYear();
            var date = day + " " + months[month] + " " + year;

            return date;
        };

       
		
		function formatItem(item) {
            var baseUrl = "http://bridgefm.wales/";
            var ret = '<div class="news_home_container">' +
            '<div class="news_home_img"><a href="' + baseUrl + 'news-article/?newspageid=' + item.NewsPageId + '&scrapeid=' + item.Scrape.Id + '&returncount=5">';
            if (item.ImageUrl != null) {
                ret = ret + '<img name="" src="' + item.ImageUrl.replace("/200/cpsprodpb/", "/445/cpsprodpb/") + '" alt="' + item.ImageAlt + '"></a>';
            }
            ret = ret + '<div class="news_home_date">' + $.date(item.Date) + '</div>' +
            '</div>' +
            '<div class="news_home_title"><a href="' + baseUrl + 'news-article/?newspageid=' + item.NewsPageId + '&scrapeid=' + item.Scrape.Id + '&returncount=5">' + item.Title + '</a></div>' +
            '<div class="news_home_slug">' + item.Description + '</div>' +
            '<a href="' + baseUrl + 'news-article/?newspageid=' + item.NewsPageId + '&scrapeid=' + item.Scrape.Id + '&returncount=5"><div style="text-align:center;" class="news_home_readmore ants_readmore">More &raquo;</div></a>' +
            '</div>';
            return ret;
        }


    </script>
    </div>
    <div style="margin-top:-20px;">
    <p style="font-size:10px; color:#3a3a3a;">News provided by BBC</p>
    </div>
	<a href="/news"><div class="home-more"><p>More News &raquo;</p></div></a>
	<hr />



<!-- COMPETITIONS BANNER

      
		<div class="competitions">
			<div id='c6122_0_3' class='sam-container sam-place' data-sam='1'></div>		</div>
	
         
-->
    
    
	<h2 class="homepage-titles"><a href=/whats-on>What's On</a></h2>

		<div class="event_container">
<div class="event_img"><a href="/whats-on/58"><img src="data:image;base64,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"></a><div class="event_date">Sun 6 Nov 2016 - Sun 27 Dec 2020</div></div>

<div class="event_body">
<a id="whatson-readmore-link" href="/whats-on/58"><div id="whatson-readmore" class="event_readmore ants_readmore">More &raquo;</div></a>
<a href="/whats-on/58"><div class="event_title">Bridgend Junior Parkrun</div></a>
<!--Bridgend Junior Parkrun is a 2K run for 4-14 year olds. Held every Sunday from 9.30...--></div>

</div>

<div class="event_container">
<div class="event_img"><a href="/whats-on/47"><img src="data:image;base64,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"></a><div class="event_date">Mon 7 Nov 2016 - Wed 1 Mar 2017</div></div>

<div class="event_body">
<a id="whatson-readmore-link" href="/whats-on/47"><div id="whatson-readmore" class="event_readmore ants_readmore">More &raquo;</div></a>
<a href="/whats-on/47"><div class="event_title">Bridgend Army Cadets are recruiting!</div></a>
<!--Fancy doing something different in 2016?? Bridgend Army Cadets are recruiting. If you're aged between 12 and 18, ...--></div>

</div>

        
       <br/>
           	<a href="/whats-on"><div style="margin-top:10px;" class="home-more"><p>More What's On &raquo;</p></div></a>


   <hr />
   <div style="padding-left:0px;" class="leaderboard">
		<div id='c4730_0_14' class='sam-container sam-place' data-sam='1'></div>	</div>
	&nbsp;
	<!-- <br />

 OUT AND ABOUT HIDDEN

     	<h2 class="homepage-titles"><a href="/out-and-about">Out & About</a></h2>
	



		
<div class="homepage_button_container">
	<div id="post-37813" class="post-37813 post type-post status-publish format-standard hentry category-out-and-about">
				
 
       <div class="homepage_button_img">
       
   <a href="http://bridgefm.wales/bridge-fm-toy-appeal/" rel="bookmark" title="Christmas Toy Appeal">
   
       <img width="375" height="210" src="http://bridgefm.wales/wp-content/uploads/DSCN5647-375x210.jpg" class="attachment-Ants_homepage_thumb size-Ants_homepage_thumb" alt="DSCN5647" /></a>
       <div class="homepage_button_date">Fri 16 Dec 2016</div>
       </div> 
	
<div class="homepage_button_body">
<a id="out-about-readmore-link" href="http://bridgefm.wales/bridge-fm-toy-appeal/" rel="bookmark" title="Christmas Toy Appeal"><div id="out-about-readmore" class="homepage_button_readmore ants_readmore">More &raquo;</div></a>
<div class="homepage_button_title"><a href="http://bridgefm.wales/bridge-fm-toy-appeal/" rel="bookmark" title="Christmas Toy Appeal">Christmas Toy Appeal</a></div>

Thanks to your amazing donations, we were able to make Christmas extra special for local children in Bridgend County Borough! &#8230;
</div>
	</div>
   
    </div>

			
<div class="homepage_button_container">
	<div id="post-37675" class="post-37675 post type-post status-publish format-standard hentry category-out-and-about">
				
 
       <div class="homepage_button_img">
       
   <a href="http://bridgefm.wales/bridgend-elfsteddfod/" rel="bookmark" title="Bridgend Elfsteddfod">
   
       <img width="375" height="210" src="http://bridgefm.wales/wp-content/uploads/DSCN5578-1-375x210.jpg" class="attachment-Ants_homepage_thumb size-Ants_homepage_thumb" alt="DSCN5578" /></a>
       <div class="homepage_button_date">Tue 13 Dec 2016</div>
       </div> 
	
<div class="homepage_button_body">
<a id="out-about-readmore-link" href="http://bridgefm.wales/bridgend-elfsteddfod/" rel="bookmark" title="Bridgend Elfsteddfod"><div id="out-about-readmore" class="homepage_button_readmore ants_readmore">More &raquo;</div></a>
<div class="homepage_button_title"><a href="http://bridgefm.wales/bridgend-elfsteddfod/" rel="bookmark" title="Bridgend Elfsteddfod">Bridgend Elfsteddfod</a></div>


</div>
	</div>
   
    </div>

			
	<br />
	<a href="/out-and-about"><div class="home-more"><p>More Out & About &raquo;</p></div></a>
      
<hr>
-->




   	
	
    
    
    
    
    
	<div class="affiliate-logos">
	<h2 class="homepage-titles">Affiliates</h2>
	<ul id="affiliates">
		<li><div id='c7373_0_4' class='sam-container sam-place' data-sam='1'></div></a></li>
		<li><div id='c6043_0_6' class='sam-container sam-place' data-sam='1'></div></a></li>
		<li><div id='c5757_0_7' class='sam-container sam-place' data-sam='1'></div></a></li>
		<li><div id='c1430_0_8' class='sam-container sam-place' data-sam='1'></div></a></li>
		<li><div id='c8291_0_9' class='sam-container sam-place' data-sam='1'></div></a></li>
	</ul>
	</div>

	<div class="mpu-mobile">
		<div class="mpu-advert"><div id='c4108_0_2' class='sam-container sam-place' data-sam='1'></div></div>
		<div class="mpu-advert"><div id='c4482_0_5' class='sam-container sam-place' data-sam='1'></div></div>
		</div>

	

	</div><!-- .content-area -->

	

		
	<div id="sidebar">
		<div class="sidebar-inner widget-area">
		
			<aside id="ants-now-playing-side-widget" class="widget ants_schedule_editor_display_now_playing_side_widget"><style>
.playing_side_widget_image_control {
	background-image:url('http://bridgefm.wales/wp-content/plugins/ants_schedule_editor/img/playsprite.png');
	background-size:cover;
	background-position:top;
	position:absolute;
	top:0px;
	left:0px;
	cursor:pointer;
	transition: all 0.5s ease-in-out;
}

.playing_side_widget_image_control:hover {
	background-position:center;
	transition: all 0.5s ease-in-out;
}
</style>
<div class="playing_side_widget_title">Now Playing</div>
<div class="playing_side_widget_container">
  <div class="playing_side_widget_left">
    
    <div class="playing_side_widget_artist_title">Artist:</div>
    <div class="playing_side_widget_artist">Take That</div>
    <div class="playing_side_widget_song_title">Track Name:</div>
    <div class="playing_side_widget_song">Greatest Day</div>
  </div>
  <div class="playing_side_widget_right">
    <div class="playing_side_widget_image"><img src="http://resources.tacb.co.uk/lastfm/cache/140-VGFrZSBUaGF0MjAxNy0wMS0wMiAwMjowMToxMg==.png"><div class="playing_side_widget_image_control" onClick="window.open('/radioplayer')"></div></div>
  </div>
</div>
</aside><div class="clear"></div><aside id="ants-just-played-side-widget" class="widget ants_schedule_editor_display_just_played_side_widget"><h3 class="widget-title"><div class="last_played_side_widget_title">Last 3 songs played</div></h3><script>




function clearallplayers() {
var allcontrols = document.getElementsByClassName('played_side_widget_image_controls_playing');
	var allcontrolsb = document.getElementsByClassName('played_image_controls_playing');	
	
		
		for( var controls in allcontrols ) {
		
			allcontrols[controls].className="played_side_widget_image_controls";
	
	}	
	
		for( var controls in allcontrolsb ) {
		
			allcontrolsb[controls].className="played_image_controls";
	
	}	
	
	
}


function toggleplay(playerid,controlsid) {
	
	var allplayers = document.getElementsByTagName('audio');
	
	
	
	for( var player in allplayers ) {
		
		if(!(allplayers[player].id==playerid) && allplayers[player].paused==false){
			allplayers[player].pause();
		}
	}	
	clearallplayers();

	
	
	
	
	var audioplayer = document.getElementById(playerid);
	var playercontrols = document.getElementById(controlsid);
	
	if(audioplayer.paused) {
		playercontrols.className="played_side_widget_image_controls_playing";
		audioplayer.play();
	} else {
		playercontrols.className="played_side_widget_image_controls";
		audioplayer.pause();
	}
}
</script>
<style>

.played_side_widget_image_controls {
	background-image:url('http://bridgefm.wales/wp-content/plugins/ants_schedule_editor/img/playsprite.png');
	background-size:cover;
	background-position:top;
	position:absolute;
	top:0px;
	left:0px;
	cursor:pointer;
	transition: all 0.5s ease-in-out;
}

.played_side_widget_image_controls:hover {
	background-position:center;
	transition: all 0.5s ease-in-out;
}
.played_side_widget_image_controls_playing {
	background-image:url('http://bridgefm.wales/wp-content/plugins/ants_schedule_editor/img/playsprite.png');
	background-size:cover;
	background-position:bottom;
	position:absolute;
	top:0px;
	left:0px;
	cursor:pointer;
	transition: all 0.5s ease-in-out;
}
</style>
<div class="just_played_side_widget_container"><div class="played_side_widget_container"><div class="played_side_widget_artist">JP Cooper</div><div class="played_side_widget_song">September Song</div><div class="played_side_widget_time">Played - 8:09am</div><div class="played_itunes_button"><a href="https://itunes.apple.com/gb/album/september-song/id1148125910?i=1148126069&uo=4" target='_blank'><img src="http://bridgefm.wales/wp-content/plugins/ants_schedule_editor/img/itunes.png"></a></div><div class="played_side_widget_image"><img src='http://resources.tacb.co.uk/lastfm/cache/91-SlAgQ29vcGVyMjAxNi0xMi0yNiAxNjozNzo1Mw==.png'><div id="controls0" onClick='toggleplay("player0","controls0");' class="played_side_widget_image_controls"></div></div><audio style='display:none;' id='player0' src='http://audio.itunes.apple.com/apple-assets-us-std-000001/AudioPreview71/v4/c1/f2/aa/c1f2aa32-144f-dd2a-0cd7-eebff496844e/mzaf_5170246647400637156.plus.aac.p.m4a'></audio><script>
document.getElementById('player0').addEventListener('ended',clearallplayers,false);
</script>
</div><div class="played_side_widget_container"><div class="played_side_widget_artist">John Legend</div><div class="played_side_widget_song">All Of Me</div><div class="played_side_widget_time">Played - 8:09am</div><div class="played_itunes_button"><a href="https://itunes.apple.com/gb/album/all-me-tiestos-birthday-treatment/id829072965?i=829073016&uo=4" target='_blank'><img src="http://bridgefm.wales/wp-content/plugins/ants_schedule_editor/img/itunes.png"></a></div><div class="played_side_widget_image"><img src='http://resources.tacb.co.uk/lastfm/cache/91-Sm9obiBMZWdlbmQyMDE3LTAxLTA0IDAzOjQxOjE0.png'><div id="controls1" onClick='toggleplay("player1","controls1");' class="played_side_widget_image_controls"></div></div><audio style='display:none;' id='player1' src='http://a1526.phobos.apple.com/us/r30/Music/v4/6e/09/97/6e09972e-a109-6fc8-9240-53e7851c8b66/mzaf_3375717792094534350.plus.aac.p.m4a'></audio><script>
document.getElementById('player1').addEventListener('ended',clearallplayers,false);
</script>
</div><div class="played_side_widget_container"><div class="played_side_widget_artist">Years & Years</div><div class="played_side_widget_song">King</div><div class="played_side_widget_time">Played - 7:59am</div><div class="played_itunes_button"><a href="https://itunes.apple.com/gb/album/years-feat.-matthew-koma-radio/id564490424?i=564490425&uo=4" target='_blank'><img src="http://bridgefm.wales/wp-content/plugins/ants_schedule_editor/img/itunes.png"></a></div><div class="played_side_widget_image"><img src='http://resources.tacb.co.uk/lastfm/cache/91-WWVhcnMgJiBZZWFyczIwMTctMDEtMDQgMDQ6MDI6MzU=.png'><div id="controls2" onClick='toggleplay("player2","controls2");' class="played_side_widget_image_controls"></div></div><audio style='display:none;' id='player2' src='http://a615.phobos.apple.com/us/r30/Music/95/35/eb/mzi.kbudiggg.aac.p.m4a'></audio><script>
document.getElementById('player2').addEventListener('ended',clearallplayers,false);
</script>
</div></div></aside><div class="clear"></div><aside id="text-14" class="widget widget_text">			<div class="textwidget"><div  id="accordion8" class="ac_wrap iva_anim"><div class="ac_title "><span class="arrow"></span><i class="icon-file"></i><img src='/wp-content/uploads/2016/02/Shout-Out.png' width='220px' height='auto'></div><div class="ac_content "><div role="form" class="wpcf7" id="wpcf7-f10597-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/#wpcf7-f10597-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="10597" />
<input type="hidden" name="_wpcf7_version" value="4.4.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f10597-o1" />
<input type="hidden" name="_wpnonce" value="99e6f13cb7" />
</div>
<p>Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Email (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Type your message here<br />
    <span class="wpcf7-form-control-wrap textarea-510"><textarea name="textarea-510" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div><div class="ac_title "><span class="arrow"></span><i class="icon-file"></i><img src='/wp-content/uploads/2016/02/Catch-Up.png' width='200px' height='auto'></div><div class="ac_content "><div class="catch-up-page" style="max-width:280px;">
   <h3>Rick Astley with Jukesy</h3>
   <div class="interview">
      <div class="audio-player"><audio class="audio-player" src="/wp-content/uploads/catch-up/interviews/Rick Astley On Air Full.mp3" controls="controls"></audio></div>
   </div>
   <a href="/wp-content/uploads/catch-up/interviews/Rick Astley On Air Full.mp3">Click here to download</a>

</div></div><div class="ac_title "><span class="arrow"></span><i class="icon-file"></i><img src='/wp-content/uploads/2016/02/Sub.png' width='220px' height='auto'></div><div class="ac_content "><div class="um um-register um-13672">

	<div class="um-form">
	
		<form method="post" action="">
	
		<div class="um-row _um_row_1 " style="margin: 0 0 30px 0;"><div class="um-col-1"><div class="um-field um-field-name um-field-text" data-key="name"><div class="um-field-label"><label for="name-13672">Name<span class="um-req" title="Required">*</span></label><div class="um-clear"></div></div><div class="um-field-area"><input  class="um-form-field valid " type="text" name="name-13672" id="name-13672" value="" placeholder="" data-validate="" data-key="name" />

						</div></div><div class="um-field um-field-user_email um-field-text" data-key="user_email"><div class="um-field-label"><label for="user_email-13672">E-mail Address</label><div class="um-clear"></div></div><div class="um-field-area"><input  class="um-form-field valid " type="text" name="user_email-13672" id="user_email-13672" value="" placeholder="" data-validate="unique_email" data-key="user_email" />

						</div></div><div class="um-field um-field-subscriptions_for_email_5 um-field-checkbox" data-key="subscriptions_for_email_5"><div class="um-field-label"><label for="subscriptions_for_email_5-13672">Keep me up to date on:<span class="um-req" title="Required">*</span></label><span class="um-tip um-tip-w" title="Please select at least one"><i class="um-icon-help-circled"></i></span><div class="um-clear"></div></div><div class="um-field-area"><label class="um-field-checkbox  um-field-half "><input type="checkbox" name="subscriptions_for_email_5[]" value="Breaking News"  /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline-blank"></i></span><span class="um-field-checkbox-option">Breaking News</span></label><label class="um-field-checkbox  um-field-half right"><input type="checkbox" name="subscriptions_for_email_5[]" value="Traffic Alerts"  /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline-blank"></i></span><span class="um-field-checkbox-option">Traffic Alerts</span></label><div class="um-clear"></div><label class="um-field-checkbox  um-field-half "><input type="checkbox" name="subscriptions_for_email_5[]" value="Local Deals"  /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline-blank"></i></span><span class="um-field-checkbox-option">Local Deals</span></label><label class="um-field-checkbox  um-field-half right"><input type="checkbox" name="subscriptions_for_email_5[]" value="School Closures"  /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline-blank"></i></span><span class="um-field-checkbox-option">School Closures</span></label><div class="um-clear"></div><label class="um-field-checkbox  um-field-half "><input type="checkbox" name="subscriptions_for_email_5[]" value="Sports"  /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline-blank"></i></span><span class="um-field-checkbox-option">Sports</span></label><label class="um-field-checkbox  um-field-half right"><input type="checkbox" name="subscriptions_for_email_5[]" value="Events"  /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline-blank"></i></span><span class="um-field-checkbox-option">Events</span></label><div class="um-clear"></div><label class="um-field-checkbox  um-field-half "><input type="checkbox" name="subscriptions_for_email_5[]" value="Competitions"  /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline-blank"></i></span><span class="um-field-checkbox-option">Competitions</span></label><div class="um-clear"></div></div></div></div></div>
		<input type="hidden" name="form_id" id="form_id" value="13672" />

		<input type="hidden" name="timestamp" id="timestamp" value="1485072783" />
		<p class="request_name">
			<label for="request">Only fill in if you are not human</label>
			<input type="text" name="request" id="request" class="input" value="" size="25" autocomplete="off" />
		</p>

		<input type="hidden" name="role" id="role" value="member" />
		<div class="um-col-alt">

			
			<div class="um-center"><input type="submit" value="Register" class="um-button" /></div>

			
			<div class="um-clear"></div>

		</div>

				
		</form>
	
	</div>
	
</div><style type="text/css">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</style>
<!-- ULTIMATE MEMBER FORM INLINE CSS BEGIN --><style type="text/css">opacity:1.0 !important;</style><!-- ULTIMATE MEMBER FORM INLINE CSS END --></div></div>
<!--<hr />--></div>
		</aside><div class="clear"></div><aside id="simple_ads_manager_widget-21" class="widget simple_ads_manager_widget"><div id='c7080_0_5' class='sam-container sam-place' data-sam='0'></div></aside><div class="clear"></div><aside id="text-15" class="widget widget_text">			<div class="textwidget"><div class="playing_side_widget_title" style="margin-bottom:-20px;">Latest From The Cwtch</div></div>
		</aside><div class="clear"></div><aside id="youtube-channel-5" class="widget widget_youtube-channel"><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:300px"><a href="//www.youtube.com/watch?v=PmbV_XiPFds" title="Stooshe - Black Heart LIVE" class="ytc_thumb ytc-lightbox ar16_9"><span style="background-image: url(//img.youtube.com/vi/PmbV_XiPFds/0.jpg);" title="Stooshe - Black Heart LIVE" id="ytc_PmbV_XiPFds"></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div></aside><div class="clear"></div><aside id="text-16" class="widget widget_text"><h3 class="widget-title">Latest Traffic &#038; Weather</h3>			<div class="textwidget"><!--<hr>-->
<div style="margin-top:5px; padding:20px 0px 0px; border-top:3px solid #41286D;">
<div style="width:100%; margin-bottom:-20px; margin-top:0px;"><a href="/traffic"><img src="/wp-content/uploads/Traffic3.jpg"/></a></div>
</div></div>
		</aside><div class="clear"></div><aside id="text-17" class="widget widget_text">			<div class="textwidget"><!--<hr>-->
<div style="width:100%; padding-bottom:20px;"><a href="/weather"><img src="/wp-content/uploads/Weather3.jpg"/></a></div>
</div>
		</aside><div class="clear"></div>
	
		
		
	
	

		<div id="wrap">
			<h2><a href="http://www.bigtop40.com/" target="_top">The Vodafone Big Top 40</a></h1>
	
			<hr><img src="/wp-content/uploads/Top40-Hero.jpg" style="width:100%;max-width:350px; float:center;margin-top:-30px;">

			<ul>
				<li>
					<div class="position">1</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Ed Sheeran">Ed Sheeran</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Shape of You</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/shape-of-you/id1191554840?i=1191557785&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">2</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Ed Sheeran">Ed Sheeran</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Castle on the Hill</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/castle-on-the-hill/id1191555115?i=1191557930&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">3</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Jax Jones">Jax Jones</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">You Don't Know Me (feat. RAYE)</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/you-dont-know-me-feat.-raye/id1179959778?i=1179959852&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">4</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Rag'n'Bone Man">Rag'n'Bone Man</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Human</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/human/id1123546735?i=1123546970&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">5</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Starley">Starley</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Call On Me (Ryan Riback Remix)</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/call-on-me-ryan-riback-remix/id1163190877?i=1163191089&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">6</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about JP Cooper">JP Cooper</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">September Song</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/september-song/id1148125910?i=1148126069&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">7</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Clean Bandit">Clean Bandit</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Rockabye (feat. Sean Paul & Anne-Marie)</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/rockabye-feat.-sean-paul-anne/id1164046086?i=1164046335&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">8</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about The Chainsmokers">The Chainsmokers</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Paris</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/paris/id1192819912?i=1192819926&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">9</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Little Mix">Little Mix</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Touch</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/touch/id1164491324?i=1164491472&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">10</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Dua Lipa">Dua Lipa</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Be the One</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/be-the-one/id1145317882?i=1145318018&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
			</ul>
	
			<div class="footer"><a href="http://www.bigtop40.com/" target="_top">Go to bigtop40.com</a></div>
		
		</div>

	
<aside id="simple_ads_manager_widget-20" class="widget simple_ads_manager_widget"><div id='c7259_0_2' class='sam-container sam-place' data-sam='0'></div></aside><div class="clear"></div>		</div><!-- .widget-area -->
	</div><!-- #sidebar -->
	</div><!-- inner -->
	</div><!-- #primary.pagemid -->
	
	

		</div><!-- #Ajax wrap -->
			</div><!-- #main -->
	
		<div id="footer">
							<div id="skin-wrapper" data-skin-name="premium-pixels"><div id="jquery_jplayer_1" class="jp-jplayer"></div></div>
						<div class="inner">
			
				<div class="footer-sidebar clearfix"><div class="one_third "><aside id="text-19" class="widget clearfix widget_text"><h3 class="widget-title">Social Media</h3>			<div class="textwidget">Like, follow and share us on social media
<div class="demo_space"  style="height:10px"></div>
<ul class="atpsocials"><li class="facebook"><a href="https://www.facebook.com/bridgefm" target="_blank"><i class="fa fa-facebook fa-lg white" title="Facebook"></i></a></li><li class="youtube"><a href="https://www.youtube.com/user/1063bridgefm" target="_blank"><i class="fa fa-youtube fa-lg white" title="Youtube"></i></a></li><li class="twitter"><a href="https://twitter.com/1063bridgefm" target="_blank"><i class="fa fa-twitter fa-lg white" title="Twitter"></i></a></li></ul></div>
		</aside></div><div class="one_third "><aside id="nav_menu-7" class="widget clearfix widget_nav_menu"><h3 class="widget-title">Useful Links</h3><div class="menu-tcs-container"><ul id="menu-tcs" class="menu"><li id="menu-item-10900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10900"><a target="_blank" href="http://bridgefm.wales/wp-content/uploads/2016/02/Bridge-FM-Terms-And-Conditions-Jan-16.pdf">Terms &#038; Conditions</a></li>
<li id="menu-item-10917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10917"><a target="_blank" href="http://bridgefm.wales/wp-content/uploads/2016/02/Bridge-Privacy-And-Cookie-Policy.pdf">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-10921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10921"><a target="_blank" href="http://bridgefm.wales/wp-content/uploads/Competition-Terms.pdf">Competition Terms</a></li>
<li id="menu-item-10922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10922"><a target="_blank" href="http://bridgefm.wales/wp-content/uploads/Submission-Policy.pdf">Submission Terms</a></li>
<li id="menu-item-10924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10924"><a target="_blank" href="/wp-content/uploads/Bridge-FM-Public-File-2.pdf">Public File</a></li>
<li id="menu-item-11575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11575"><a href="http://bridgefm.wales/wp-content/uploads/Editorial-Trust.pdf">Editorial Trust</a></li>
<li id="menu-item-11287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11287"><a href="http://bridgefm.wales/advertise/">Advertise</a></li>
</ul></div></aside></div><div class="one_third last"><aside id="text-20" class="widget clearfix widget_text">			<div class="textwidget"><div class="contactinfo-wrap"><p><strong><span class="icon"><i class="fa fa-map-marker"></i></span><span class="details">Bridge FM</span></strong></p><p><span class="details">&nbsp;&nbsp;&nbsp;&nbsp;St Hilary Transmitter<br>
&nbsp;&nbsp;&nbsp;&nbsp;nr St Hilary<br>
&nbsp;&nbsp;&nbsp;&nbsp;Cowbridge<br>
&nbsp;&nbsp;&nbsp;&nbsp;CF71 7DP</span></p><p class="phone"><span class="icon"><i class="fa fa-phone"></i></span><span class="details">Studio:&nbsp;01656 838 620</span></p><p class="phone"><span class="icon"><i class="fa fa-phone"></i></span><span class="details">Sales:&nbsp;&nbsp;&nbsp;&nbsp;01656 347 060</span></p><p><span class="icon"><i class="fa fa-envelope"></i></span><span class="details"><a href="mailto:enquiries@bridgefm.wales">enquiries@bridgefm.wales</a></span></p></div></div>
		</aside></div></div>
				<div class="copyright clearfix">
					<div class="copyright_left">
						© Copyright : 2016 All Rights Reserved					</div>
					<!-- .copyright_left -->
					<div class="copyright_right">
						This website is part of the <a href="http://www.nationbroadcasting.wales">Nation Broadcasting</a> group					</div>
					<!-- .copyright_left -->
				</div>
				<!-- .copyright -->
			
			</div><!-- .inner -->
		</div><!-- #footer -->

	</div><!-- #wrapper -->
</div><!-- #layout -->
	


<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://bridgefm.wales/wp-content/uploads/2016/02/Bridge-Privacy-And-Cookie-Policy.pdf" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/bridgefm.wales\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Basket","cart_url":"http:\/\/bridgefm.wales\/basket\/","is_cart":"","cart_redirect_after_add":"no"};var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};var um_scripts = {"ajaxurl":"http:\/\/bridgefm.wales\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/bridgefm.wales\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/bridgefm.wales\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bridgefm.wales/wp-content/mmr/f4527925-1477481244.js'></script>
<script>var pltNewTabURLs = ["http:\/\/gov.wales\/topics\/welshlanguage\/?lang=en"];(function(){(function(e){var t;t=e.jQueryWP||e.jQuery;return t(function(e){return typeof e.fn.on=="function"?e("body").on("click","a",function(t){var n;n=e(this);if(e.inArray(n.attr("href"),pltNewTabURLs)>-1)return n.attr("target","_blank")}):typeof console!="undefined"&&console!==null?console.log("Page Links To: Some other code has overridden the WordPress copy of jQuery. This is bad. Because of this, Page Links To cannot open links in a new window."):void 0})})(window)}).call(this);</script>
		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

		<div id="back-top"><a href="#header"><span class="fadeInUp"></span></a></div>

	</body>
</html>