<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<title>Bassetts Honda Civic Launch Event | Bridge FM</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://bridgefm.wales/xmlrpc.php" />

<script src="http://bridgefm.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_II/ants_js.js"></script>

	<link rel="shortcut icon" href="http://bridgefm.wales/wp-content/uploads/2016/01/favicon.png" type="image/x-icon" /> 


<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="google-site-verification" content="bfIr09Q-HDKYWd-zEmmRDK03Xkzx11NRIzipw5ZpdCk" />
<meta name="msvalidate.01" content="bfIr09Q-HDKYWd-zEmmRDK03Xkzx11NRIzipw5ZpdCk" />
<meta name="keywords" content="bridge,bridgend,fm,radio,106.3,nation,broadcasting,news,whats,on,local,music,days,out,wave,heart,, out and about" />
<meta property="og:site_name" content="Bridge FM" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bassetts Honda Civic Launch Event" />
<meta property="og:url" content="http://bridgefm.wales/bassetts-honda-civic-launch-event/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:updated_time" content="2017-02-10T12:01:29+00:00" />
<meta property="og:image" content="http://bridgefm.wales/wp-content/uploads/DSC00536.jpg" />
<meta property="og:image:width" content="1824" />
<meta property="og:image:height" content="1368" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://bridgefm.wales/wp-content/uploads/DSC00537.jpg" />
<meta property="og:image:width" content="1824" />
<meta property="og:image:height" content="1368" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://bridgefm.wales/wp-content/uploads/DSC00538.jpg" />
<meta property="og:image:width" content="1824" />
<meta property="og:image:height" content="1368" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://bridgefm.wales/wp-content/uploads/DSC00539.jpg" />
<meta property="og:image:width" content="1824" />
<meta property="og:image:height" content="1368" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://bridgefm.wales/wp-content/uploads/DSC00541.jpg" />
<meta property="og:image:width" content="1824" />
<meta property="og:image:height" content="1368" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://bridgefm.wales/wp-content/uploads/DSC00542.jpg" />
<meta property="og:image:width" content="1824" />
<meta property="og:image:height" content="1368" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://bridgefm.wales/wp-content/uploads/DSC00543.jpg" />
<meta property="og:image:width" content="1824" />
<meta property="og:image:height" content="1368" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://bridgefm.wales/wp-content/uploads/DSC00546.jpg" />
<meta property="og:image:width" content="1824" />
<meta property="og:image:height" content="1368" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://bridgefm.wales/wp-content/uploads/16508346_1332684666754896_2433498648139117631_n.jpg" />
<meta property="og:image:width" content="958" />
<meta property="og:image:height" content="671" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://bridgefm.wales/wp-content/uploads/DSC00480.jpg" />
<meta property="og:image:width" content="1824" />
<meta property="og:image:height" content="1368" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://bridgefm.wales/wp-content/uploads/DSC00482.jpg" />
<meta property="og:image:width" content="1824" />
<meta property="og:image:height" content="1368" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://bridgefm.wales/wp-content/uploads/DSC00483.jpg" />
<meta property="og:image:width" content="1824" />
<meta property="og:image:height" content="1368" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://bridgefm.wales/wp-content/uploads/DSC00484.jpg" />
<meta property="og:image:width" content="1824" />
<meta property="og:image:height" content="1368" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://bridgefm.wales/wp-content/uploads/DSC00485.jpg" />
<meta property="og:image:width" content="1824" />
<meta property="og:image:height" content="1368" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://bridgefm.wales/wp-content/uploads/DSC00486.jpg" />
<meta property="og:image:width" content="1824" />
<meta property="og:image:height" content="1368" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image" content="http://bridgefm.wales/wp-content/uploads/DSC00487.jpg" />
<meta property="og:image:width" content="1824" />
<meta property="og:image:height" content="1368" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2017-02-10T12:01:29+00:00" />
<meta property="article:modified_time" content="2017-02-10T12:01:29+00:00" />
<meta property="article:author" content="http://bridgefm.wales/author/liamjones/" />
<meta property="article:publisher" content="https://www.facebook.com/bridgefm" />
<meta property="article:section" content="Out and About" />
<meta property="article:tag" content="bridge" />
<meta property="article:tag" content="bridgend" />
<meta property="article:tag" content="fm" />
<meta property="article:tag" content="radio" />
<meta property="article:tag" content="106.3" />
<meta property="article:tag" content="nation" />
<meta property="article:tag" content="broadcasting" />
<meta property="article:tag" content="news" />
<meta property="article:tag" content="whats" />
<meta property="article:tag" content="on" />
<meta property="article:tag" content="local" />
<meta property="article:tag" content="music" />
<meta property="article:tag" content="days" />
<meta property="article:tag" content="out" />
<meta property="article:tag" content="wave" />
<meta property="article:tag" content="heart" />
<meta property="article:tag" content="out and about" />
<meta name="dcterms:title" content="Bassetts Honda Civic Launch Event" />
<meta name="dcterms:identifier" content="http://bridgefm.wales/bassetts-honda-civic-launch-event/" />
<meta name="dcterms:creator" content="Jones, Liam" />
<meta name="dcterms:created" content="2017-02-10T12:01:29+00:00" />
<meta name="dcterms:available" content="2017-02-10T12:01:29+00:00" />
<meta name="dcterms:modified" content="2017-02-10T12:01:29+00:00" />
<meta name="dcterms:subject" content="bridge" />
<meta name="dcterms:subject" content="bridgend" />
<meta name="dcterms:subject" content="fm" />
<meta name="dcterms:subject" content="radio" />
<meta name="dcterms:subject" content="106.3" />
<meta name="dcterms:subject" content="nation" />
<meta name="dcterms:subject" content="broadcasting" />
<meta name="dcterms:subject" content="news" />
<meta name="dcterms:subject" content="whats" />
<meta name="dcterms:subject" content="on" />
<meta name="dcterms:subject" content="local" />
<meta name="dcterms:subject" content="music" />
<meta name="dcterms:subject" content="days" />
<meta name="dcterms:subject" content="out" />
<meta name="dcterms:subject" content="wave" />
<meta name="dcterms:subject" content="heart" />
<meta name="dcterms:subject" content="out and about" />
<meta name="dcterms:language" content="en_GB" />
<meta name="dcterms:publisher" content="http://bridgefm.wales/" />
<meta name="dcterms:rights" content="http://bridgefm.wales/" />
<meta name="dcterms:coverage" content="World" />
<meta name="dcterms:type" content="Text" />
<meta name="dcterms:format" content="text/html" />
<meta name="dcterms:hasPart" content="http://bridgefm.wales/bassetts-honda-civic-launch-event/dsc00536/" />
<meta name="dcterms:hasPart" content="http://bridgefm.wales/bassetts-honda-civic-launch-event/dsc00537/" />
<meta name="dcterms:hasPart" content="http://bridgefm.wales/bassetts-honda-civic-launch-event/dsc00538/" />
<meta name="dcterms:hasPart" content="http://bridgefm.wales/bassetts-honda-civic-launch-event/dsc00539/" />
<meta name="dcterms:hasPart" content="http://bridgefm.wales/bassetts-honda-civic-launch-event/dsc00541/" />
<meta name="dcterms:hasPart" content="http://bridgefm.wales/bassetts-honda-civic-launch-event/dsc00542/" />
<meta name="dcterms:hasPart" content="http://bridgefm.wales/bassetts-honda-civic-launch-event/dsc00543/" />
<meta name="dcterms:hasPart" content="http://bridgefm.wales/bassetts-honda-civic-launch-event/dsc00546/" />
<meta name="dcterms:hasPart" content="http://bridgefm.wales/bassetts-honda-civic-launch-event/16508346_1332684666754896_2433498648139117631_n/" />
<meta name="dcterms:hasPart" content="http://bridgefm.wales/bassetts-honda-civic-launch-event/dsc00480/" />
<meta name="dcterms:hasPart" content="http://bridgefm.wales/bassetts-honda-civic-launch-event/dsc00482/" />
<meta name="dcterms:hasPart" content="http://bridgefm.wales/bassetts-honda-civic-launch-event/dsc00483/" />
<meta name="dcterms:hasPart" content="http://bridgefm.wales/bassetts-honda-civic-launch-event/dsc00484/" />
<meta name="dcterms:hasPart" content="http://bridgefm.wales/bassetts-honda-civic-launch-event/dsc00485/" />
<meta name="dcterms:hasPart" content="http://bridgefm.wales/bassetts-honda-civic-launch-event/dsc00486/" />
<meta name="dcterms:hasPart" content="http://bridgefm.wales/bassetts-honda-civic-launch-event/dsc00487/" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bridge FM &raquo; Feed" href="http://bridgefm.wales/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bridge FM &raquo; Comments Feed" href="http://bridgefm.wales/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bridge FM &raquo; Bassetts Honda Civic Launch Event Comments Feed" href="http://bridgefm.wales/bassetts-honda-civic-launch-event/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bridgefm.wales\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='header-0-css'  href='http://bridgefm.wales/wp-content/mmr/42ae3016-1486645949.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='header-1-css'  href='http://bridgefm.wales/wp-content/mmr/71b20967-1486554918.min.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='header-2-css'  href='http://bridgefm.wales/wp-content/mmr/d2d45350-1486554925.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='header-3-css'  href='http://bridgefm.wales/wp-content/mmr/1a5f0481-1477481185.min.css' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var iva_panel = [];
iva_panel = {"ajaxurl":"http:\/\/bridgefm.wales\/wp-admin\/admin-ajax.php","home_url":"http:\/\/bridgefm.wales"};;
var atp_panel = {"SiteUrl":"http:\/\/bridgefm.wales\/wp-content\/themes\/Nation_Broadcasting_Theme_Mk_II"};var samAjax = {"ajaxurl":"http:\/\/bridgefm.wales\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/bridgefm.wales\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bridgefm.wales/wp-content/mmr/228c3a43-1486645948.min.js'></script>
<link rel='https://api.w.org/' href='http://bridgefm.wales/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bridgefm.wales/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bridgefm.wales/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pen Y Bont Sixth Form Open Evening' href='http://bridgefm.wales/pen-y-bont-sixth-form-open-evening/' />

<link rel='shortlink' href='http://bridgefm.wales/?p=38588' />
<link rel="alternate" type="application/json+oembed" href="http://bridgefm.wales/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbridgefm.wales%2Fbassetts-honda-civic-launch-event%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bridgefm.wales/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbridgefm.wales%2Fbassetts-honda-civic-launch-event%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//bridgefm.wales/?wordfence_logHuman=1&hid=4DB6145C3026F0D45012095A0FA9957C');
</script><meta name="google-site-verification" content="bfIr09Q-HDKYWd-zEmmRDK03Xkzx11NRIzipw5ZpdCk" />
<!-- Google Fonts -->
<link href="http://fonts.googleapis.com/css?family=Montserrat:400,700%7C" rel="stylesheet" type="text/css" />

    	<!-- Open Graph Meta Tags for Facebook and LinkedIn Sharing !-->
				<meta property="fb:app_id" content="456192634561046" />
				<meta property="og:title" content="Bassetts Honda Civic Launch Event"/>
		<meta property="og:description" content="" />
		<meta property="og:url" content="http://bridgefm.wales/bassetts-honda-civic-launch-event/"/>
						<meta property="og:type" content="article" />
		<meta property="og:site_name" content="Bridge FM"/>
		<!-- End Open Graph Meta Tags !-->
     
		<script type="text/javascript">

		var ultimatemember_image_upload_url = 'http://bridgefm.wales/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';
		var ultimatemember_file_upload_url = 'http://bridgefm.wales/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';
		var ultimatemember_ajax_url = 'http://bridgefm.wales/wp-admin/admin-ajax.php';

		</script>

	
		<style type="text/css">.request_name { display: none !important; }</style>

	
<!-- BEGIN GADWP v4.9.6.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-3275672-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style>
a,.entry-title a { color:#41286d; }
a:hover,.entry-title a:hover { color:#7c5aaa; }

.iva_page_bg {  }
body { font-size:14px; color:#343434;   }



.custompost_thumb .imgoverlay { display: none !important; }

#main {  }
h1, h2, h3, h4, h5, h6, .countdown-amount { font-family:Montserrat; }
body { font-family:Montserrat; }

.topbar { }
#header, #header-s2, #header-s3 {  }

#featured_slider {  }
.homepage_teaser,
.frontpage_teaser
 {  
	}

#subheader {
				 
	}
#subheader .page-title {  }
.primarymenu {  }

h1#site-title a{     font-weight:300; }
h2#site-description {      }
.logo {   }
#sticky { background:#5b5b5b; }
#atp_menu a { font-size:13px; color:#ffffff;   font-weight:500;font-family:Montserrat; }
#atp_menu li:hover, 
#atp_menu li.sfHover {  }

#atp_menu li:hover > a, 
#atp_menu li.sfHover > a,
#atp_menu a:focus, 
#atp_menu a:hover, 
#atp_menu a:active {
	color:#977cb9;}

#atp_menu ul {  }
#atp_menu ul a {  }

#atp_menu li li:hover, #atp_menu li li.sfHover,
#atp_menu li li a:focus, #atp_menu li li a:hover, #atp_menu li li a:active {
			}

#atp_menu ul li {  }

#atp_menu li.current-cat > a, 
#atp_menu li.current_page_item > a,
#atp_menu li.current-page-ancestor > a {  }

h1 {  color:#343434;   font-weight:bold; }
h2 {  color:#343434;   font-weight:bold; }
h3 { font-size:18px; color:#343434;    }
h4 {  color:#343434;    }
h5 {  color:#343434;    }
h6 {  color:#343434;    }
.header-area {	 }
h2.entry-title a {      }
h2.entry-title a:hover {  }
.widget-title {  color:#343434;    }
#footer .widget-title {      }

#subheader a { color:#41286d; }
#subheader a:hover { color:#7c5aaa; }

#footer {   color:#dddddd;    }
.copyright {  color:#dddddd;    }
.copyright a {  }

#footer .widget-title {  }
.breadcrumbs { color:#848484; }
#footer a { color:#aaaaaa; }
#footer a:hover { color:#757575; }

.quickaccess li a  {  }
.quickaccess li a:hover  {  }
.iva-music-bar { }

/* Audio Player Dark Skin */

.jp-interface, .jp-close-btn, #fap-wrapper, #fap-current-cover { background-color:#4f4f4f !important;border-color:#4f4f4f !important;}
#fap-main,
.jp-audio, .jp-radio, #fap-current-title { color:#efefef !important; }

.jp-controls:after, .jp-radio .jp-time-holder:after, .jp-radio .jp-volume-bar:before,
#fap-volume-indicator, #fap-progress-bar { border-color:#4f4f4f !important;}

#fap-previous:hover, #fap-progress-bar, #fap-next:hover, #fap-player-popup:hover,
#fap-playlist-toggle:hover, #fap-playlist-shuffle:hover, #fap-wrapper-switcher,
.fa-volume-up, #fap-player-popup, #fap-playlist-shuffle, #fap-playlist-toggle,
.jp-radio .jp-pause, #fap-play-pause, #fap-previous, #fap-next {  }

.jp-radio .jp-volume-bar-value, #fap-volume-indicator, #fap-progress-bar { background-color:#efefef !important;}

#fap-current-time, #fap-total-time, #fap-wrapper-switcher,
#fap-current-meta, #fap-current-meta a, #fap-current-meta a:visited {  }
#fap-wrapper-switcher { background-color:#4f4f4f !important;border-color:#4f4f4f !important; }

.flex-caption {  }
.flex-title h5,
.flex-title h6 {  }

		.iva_page_loader,
		.preloader
		{ background-image:url(http://bridgefm.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_II/images/svg-loaders/puff.svg);}
#atp_menu a {
    padding: 0.6em 1em;
    text-transform: uppercase;
}

.bodyoverlay {
	background: linear-gradient(to top,#41286e 0%,#7d5aaa 100%) !important;
}


	
</style>
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="f461d46cac88a76cbab5e72c24108a0c">

</head>

<body class="post-template-default single single-post postid-38588 single-format-standard">

<!-- ants background changing code -->



    <div class="homepage-takeover-mobile">
    <a href="/link-out/2"  target="_blank">
<img src="http://bridgefm.wales/wp-content/uploads/JessGyne-Mobile.jpg">    </a>
    
</div>
<div class="homepage-takeover-desktop">
<a href="/link-out/2"  target="_blank">
<img src="http://bridgefm.wales/wp-content/uploads/JessGyne-Desktop.jpg">
</a>

</div>

<div class="homepage-takeover-laptop">
<a href="/link-out/2"  target="_blank">
<img src="http://bridgefm.wales/wp-content/uploads/JessGyne-Desktop.jpg">
</a>

</div>




    
    
<style>


body {
background-image:url(http://bridgefm.wales/wp-content/uploads/JessGyne-BG.jpg) !important;
	background-repeat:no-repeat !important;
background-attachment:fixed;
background-position:center top;
background-color:#2C2C2D !important;
}

@media only screen and (min-width : 1023px) and (max-width : 1366px) {
	body {
		background-size: 1500px;
	}
}

@media only screen and (min-width : 1367px) {
	#header {
		position:relative !important;
		margin:0 auto !important;
		width:1280px !important;
		top:0px !important;
	}
	
		.topbar {
		position:relative !important;
		margin:0 auto !important;
		width:1280px !important;
	}

#wrapper {
	margin-top:0 !important;
}
}

@media only screen and (min-width : 1023px) and (max-width : 1366px) {
	#header {
		position:relative !important;
		margin:0 auto !important;
		width:1000px !important;
		top:0px !important;
	}
		.topbar {
		position:relative !important;
		margin:0 auto !important;
		width:1000px !important;
	}

#wrapper {
	margin-top:0 !important;
}
.header-area {
	width:90% !important;
}
}

@media only screen and (min-width : 960px) and (max-width : 1022px) {
	#header {
		position:relative !important;
		margin:0 auto !important;
		width:100% !important;
		top:0px !important;
	}
		.topbar {
		position:relative !important;
		margin:0 auto !important;
		width:100% !important;
	}

#wrapper {
	margin-top:0 !important;
}
.header-area {
	width:90% !important;
}
}


#header {
	padding-top: 0px !important;

}



.bodyoverlay {
	display:none;
}
.takeover_link {display:block; position:fixed; top:0px; left:0px; width:100%; height:100%;}
</style>
    <a href="/link-out/2" class="takeover_link" target="_blank"></a>
    

	<div class="layoutoption" id="boxed">
	
	<div class="bodyoverlay"></div><!-- .bodyoverlay -->

	
		<div class="topbar">
		<div class="inner">
			<div class="topbar_left ">
			<a href="/login">Log In</a>&nbsp;|&nbsp;<a href="/register">Register</a>&nbsp;			</div>
			<div class="topbar_right">
				<div id="social-icons">
				<ul class="atpsocials"><li class="facebook"><a href="https://www.facebook.com/bridgefm" target="_blank"><i class="fa fa-facebook fa-lg" title="Facebook"></i></a></li><li class="youtube"><a href="https://www.youtube.com/user/1063bridgefm" target="_blank"><i class="fa fa-youtube fa-lg" title="Youtube"></i></a></li><li class="twitter"><a href="https://twitter.com/1063bridgefm" target="_blank"><i class="fa fa-twitter fa-lg" title="Twitter"></i></a></li></ul>				</div>
			</div>
		</div><!-- /inner -->
	</div><!-- /topbar -->
	<div class="clear"></div>
	
	<div id="header" class="header clearfix">
	<div class="header-area">

		<!-- /logo -->

		<div class="logo">
						<a href="http://bridgefm.wales/" title="Bridge FM">
					<img  src="http://bridgefm.wales/wp-content/uploads/2016/01/Bridge-New.png" alt="Bridge FM" />
				</a>
					</div>
		
		<!-- /on air -->
		
	<div class="one-third mobile-block" style="max-width: 130px;margin: 0 auto;">
     	 <div class="onair-full-standalone-container text-left">
<script>
	function onair_header_widget_container_refresh_track()
{
		

now_xmlhttp=new XMLHttpRequest();
now_xmlhttp.onreadystatechange=function()
  {
  if (now_xmlhttp.readyState==4 && now_xmlhttp.status==200)
    {
 var songdata =now_xmlhttp.responseText;
var songdataarray = songdata.split(" - ");
document.getElementById('onair_header_widget_nowplaying_artist').innerHTML=songdataarray[0];
document.getElementById('onair_header_widget_nowplaying_track').innerHTML=songdataarray[1];
setTimeout(onair_header_widget_container_refresh_track,5000);
    }
  }
 
 var utime = Math.round((new Date()).getTime() / 1000);
 
now_xmlhttp.open("GET","http://bridgefm.wales/wp-content/plugins/ants_schedule_editor/ocp/played/nowplaying.php?"+utime,true); 
now_xmlhttp.send();
 
}

</script>

<div class="onair_header_widget_container">
  <div class="onair_header_widget_left_container">
    <div class="onair_header_widget_showname">Drivetime</div>
   <div class="onair_header_widget_sponsor">sponsored by<br>Leasewell</div>
    <div class="onair_header_widget_sponsorlogo"><img src="/wp-content/uploads/Leasewell.jpg"></div>
  </div>
  <div class="onair_header_widget_center_container">
    <div class="onair_header_widget_presenter_image"><img src="http://bridgefm.wales/wp-content/uploads/ants_schedule_editor/onair/LeeJukes.jpg"></div>
  </div>
  <div class="onair_header_widget_right_container">
    <div class="onair_header_widget_onairnowtext">On Air Now:</div>
    <div class="onair_header_widget_presenter_name">Lee Jukes</div>
    <div class="onair_header_widget_nowplayingtext">Now Playing:</div>
    <div class="onair_header_widget_nowplaying_container">
    	<div class="onair_header_widget_nowplaying_currenttrack">
		<div class="onair_header_widget_nowplaying_artist" id="onair_header_widget_nowplaying_artist">Beyonce</div>
        <div class="onair_header_widget_nowplaying_track" id="onair_header_widget_nowplaying_track">Irreplaceable</div>
        
        </div>
        <div class="onair_header_widget_nowplaying_itunes"></div>
    </div>
  </div>
</div>
<script>
onair_header_widget_container_refresh_track();
</script>
</div>
    	</div>

	<!-- tracking code -->
	<img src="https://i.simpli.fi/dpx?cid=67432&action=100&segment=LoveInWales30Day&sifi_tuid=39814" width="1" height="1" style="position: absolute; top: 0px; left: 0px;">
		
	<!-- /listen live -->
		
		<div>
			<a class="btn large belizehole listen-live-header" href="/radioplayer/" target="_blank">Listen Live ►</a>
			<a href="/schedule" class="onair_full_shedule_button">View Schedule »</a>
		</div>
		
	</div>


	<div class="primary-menu-holder" style="margin: 0 auto; background-color: #3a3a3a; margin-top: 32px;">
		<div class="primary-menu-container" id="primary-menu-container">
			<div class="primarymenu menuwrap">
			<ul id="atp_menu" class="sf-menu"><li id="menu-item-35425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://bridgefm.wales/">Home</a></li>
<li id="menu-item-35432" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://bridgefm.wales/whats-on/">What&#8217;s On</a></li>
<li id="menu-item-35426" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://bridgefm.wales/catch-up/">Catch Up</a></li>
<li id="menu-item-35429" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://bridgefm.wales/out-and-about/">Out &#038; About</a></li>
<li id="menu-item-35427" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://bridgefm.wales/news/">News</a></li>
<li id="menu-item-38423" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://bridgefm.wales/blog/">Blog</a></li>
<li id="menu-item-35430" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://bridgefm.wales/traffic/">Traffic</a></li>
<li id="menu-item-35431" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://bridgefm.wales/weather/">Weather</a></li>
<li id="menu-item-36900" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/ospreys">Ospreys</a></li>
</ul>			<a href="#" class="iva-mobile-dropdown"></a>
			</div>
		</div>
	</div>

	<!-- /inner-->
	<div class="iva-mobile-menu"><ul id="menu-navbar" class="iva_mmenu"><li id="mobile-menu-item-35425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://bridgefm.wales/">Home</a></li>
<li id="mobile-menu-item-35432" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://bridgefm.wales/whats-on/">What&#8217;s On</a></li>
<li id="mobile-menu-item-35426" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://bridgefm.wales/catch-up/">Catch Up</a></li>
<li id="mobile-menu-item-35429" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://bridgefm.wales/out-and-about/">Out &#038; About</a></li>
<li id="mobile-menu-item-35427" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://bridgefm.wales/news/">News</a></li>
<li id="mobile-menu-item-38423" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://bridgefm.wales/blog/">Blog</a></li>
<li id="mobile-menu-item-35430" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://bridgefm.wales/traffic/">Traffic</a></li>
<li id="mobile-menu-item-35431" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://bridgefm.wales/weather/">Weather</a></li>
<li id="mobile-menu-item-36900" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/ospreys">Ospreys</a></li>
</ul></div>	</div>
	<!-- /header -->

	
	<div id="wrapper">
				<div id="ajaxwrap">
		
		<div id="subheader" ><div class="inner"><div class="subdesc"><h1 class="page-title">Bassetts Honda Civic Launch Event</h1><div class="page-sponsor"> <div id='c2628_0_11' class='sam-container sam-place' data-sam='1'></div> &nbsp; </div></div></div></div><div class="iva_page_bg"></div><style>.notloggedin {display:block;}.loggedin {display:none;} </style><style>.notloggedin {display:block !important;}.loggedin {display:none !important;} </style><div id="main" class="rightsidebar">




	<div id="primary" class="pagemid">
	<div class="inner">
			
		<div class="content-area">
			<div class="leaderboard">
			<div id='c5847_0_1' class='sam-container sam-place' data-sam='1'></div>			&nbsp;
			</div>
									
			<div class="post post-38588 type-post status-publish format-standard hentry category-out-and-about" id="post-38588">
				<div class="post_content">

					
		

											<div class="post_display_img">
<img width="785" height="300" src="http://bridgefm.wales/wp-content/uploads/DSC00515-785x300.jpg" class="attachment-Ants_Featured_Image size-Ants_Featured_Image" alt="" /> 
                                           
                                           <div class="post_display_date">Fri 10 Feb 2017</div>
                                           
                                           </div>
     <!-- <div class="post_display_title">Bassetts Honda Civic Launch Event</div>  -->
                     <br>
                        
					<div class="post-entry">

						
		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-38588 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00536.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00536-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00536-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00536-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00536-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00536-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00537.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00537-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00537-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00537-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00537-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00537-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00538.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00538-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00538-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00538-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00538-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00538-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00539.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00539-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00539-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00539-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00539-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00539-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00541.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00541-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00541-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00541-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00541-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00541-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00542.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00542-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00542-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00542-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00542-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00542-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00543.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00543-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00543-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00543-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00543-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00543-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00546.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00546-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00546-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00546-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00546-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00546-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/16508346_1332684666754896_2433498648139117631_n.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/16508346_1332684666754896_2433498648139117631_n-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/16508346_1332684666754896_2433498648139117631_n-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/16508346_1332684666754896_2433498648139117631_n-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/16508346_1332684666754896_2433498648139117631_n-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/16508346_1332684666754896_2433498648139117631_n-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00480.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00480-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00480-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00480-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00480-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00480-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00482.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00482-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00482-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00482-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00482-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00482-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00483.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00483-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00483-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00483-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00483-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00483-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00484.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00484-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00484-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00484-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00484-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00484-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00485.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00485-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00485-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00485-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00485-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00485-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00486.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00486-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00486-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00486-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00486-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00486-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00487.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00487-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00487-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00487-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00487-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00487-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00488.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00488-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00488-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00488-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00488-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00488-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00493.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00493-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00493-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00493-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00493-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00493-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00496.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00496-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00496-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00496-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00496-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00496-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00498.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00498-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00498-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00498-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00498-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00498-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00499.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00499-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00499-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00499-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00499-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00499-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00500.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00500-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00500-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00500-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00500-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00500-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00503.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00503-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00503-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00503-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00503-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00503-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00504.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00504-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00504-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00504-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00504-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00504-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00505.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00505-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00505-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00505-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00505-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00505-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00506.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00506-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00506-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00506-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00506-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00506-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00507.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00507-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00507-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00507-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00507-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00507-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00509.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00509-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00509-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00509-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00509-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00509-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00510.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00510-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00510-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00510-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00510-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00510-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00511.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00511-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00511-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00511-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00511-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00511-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00513.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00513-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00513-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00513-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00513-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00513-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00514.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00514-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00514-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00514-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00514-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00514-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00515.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00515-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00515-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00515-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00515-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00515-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00517.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00517-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00517-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00517-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00517-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00517-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00520.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00520-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00520-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00520-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00520-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00520-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00522.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00522-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00522-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00522-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00522-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00522-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00524.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00524-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00524-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00524-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00524-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00524-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00525.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00525-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00525-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00525-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00525-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00525-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00526.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00526-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00526-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00526-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00526-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00526-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00527.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00527-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00527-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00527-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00527-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00527-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00528.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00528-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00528-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00528-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00528-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00528-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00529.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00529-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00529-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00529-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00529-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00529-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00531.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00531-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00531-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00531-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00531-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00531-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00532.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00532-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00532-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00532-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00532-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00532-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00533.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00533-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00533-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00533-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00533-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00533-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a data-rel="prettyPhoto[pp_gal]" href='http://bridgefm.wales/wp-content/uploads/DSC00535.jpg'><img width="150" height="150" src="http://bridgefm.wales/wp-content/uploads/DSC00535-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" srcset="http://bridgefm.wales/wp-content/uploads/DSC00535-150x150.jpg 150w, http://bridgefm.wales/wp-content/uploads/DSC00535-180x180.jpg 180w, http://bridgefm.wales/wp-content/uploads/DSC00535-300x300.jpg 300w, http://bridgefm.wales/wp-content/uploads/DSC00535-600x600.jpg 600w" sizes="(max-width: 150px) 100vw, 150px" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>

                        
                        
                        

												<div class="iva_sharing"><ul class="atpsocials share"><li class="google"><a target="_blank" href="http://plus.google.com/share?url=http://bridgefm.wales/bassetts-honda-civic-launch-event/&amp;title=Bassetts%20Honda%20Civic%20Launch%20Event&amp;annotation=Bassetts%20Honda%20Civic%20Launch%20Event"><i class="fa fa-google-plus fa-lg"></i></a></li><li class="twitter"><a target="_blank" href="http://twitter.com/home?status=Bassetts%20Honda%20Civic%20Launch%20Event-http://bridgefm.wales/bassetts-honda-civic-launch-event/"><i class="fa fa-twitter fa-lg"></i></a></li><li class="facebook"><a target="_blank" href="http://www.facebook.com/share.php?u=http://bridgefm.wales/bassetts-honda-civic-launch-event/&amp;t=Bassetts%20Honda%20Civic%20Launch%20Event"><i class="fa fa-facebook fa-lg"></i></a></li></ul><div class="clear"></div></div>					</div><!-- .post-entry -->

				</div><!-- .post-content -->
			</div><!-- #post-38588 -->

			
			
			
			
			
							
			
		</div>	<!-- .content-area -->

			
	<div id="sidebar">
		<div class="sidebar-inner widget-area">
		
			<aside id="ants-now-playing-side-widget" class="widget ants_schedule_editor_display_now_playing_side_widget">

<script>
	function ants_schedule_editor_display_now_playing_side_widget_refresh_track()
{
		

now2_xmlhttp=new XMLHttpRequest();
now2_xmlhttp.onreadystatechange=function()
  {
  if (now2_xmlhttp.readyState==4 && now2_xmlhttp.status==200)
    {
 var songdata =now2_xmlhttp.responseText;
var songdataarray = songdata.split(" - ");
document.getElementById('playing_side_widget_artist').innerHTML=songdataarray[0];
document.getElementById('playing_side_widget_song').innerHTML=songdataarray[1];
ants_schedule_editor_display_now_playing_side_widget_get_artwork(songdataarray[0]);
setTimeout(ants_schedule_editor_display_now_playing_side_widget_refresh_track,5000);
    }
  }
 
 var utime = Math.round((new Date()).getTime() / 1000);
 
now2_xmlhttp.open("GET","http://bridgefm.wales/wp-content/plugins/ants_schedule_editor/ocp/played/nowplaying.php?"+utime,true); 
now2_xmlhttp.send();
 
}

	function ants_schedule_editor_display_now_playing_side_widget_get_artwork(searchartist)
{
		

artwork_xmlhttp=new XMLHttpRequest();
artwork_xmlhttp.onreadystatechange=function()
  {
  if (artwork_xmlhttp.readyState==4 && artwork_xmlhttp.status==200)
    {
document.getElementById('playing_side_widget_image').src=artwork_xmlhttp.responseText;
    }
  }
 
 var utime = Math.round((new Date()).getTime() / 1000);
 
artwork_xmlhttp.open("GET","http://resources.tacb.co.uk/lastfm/?artist="+encodeURIComponent(searchartist)+"&size=140&"+utime,true); 
artwork_xmlhttp.send();
 
}

</script>

<style>
.playing_side_widget_image_control {
	background-image:url('http://bridgefm.wales/wp-content/plugins/ants_schedule_editor/img/playsprite.png');
	background-size:cover;
	background-position:top;
	position:absolute;
	top:0px;
	left:0px;
	cursor:pointer;
	transition: all 0.5s ease-in-out;
}

.playing_side_widget_image_control:hover {
	background-position:center;
	transition: all 0.5s ease-in-out;
}
</style>
<div class="playing_side_widget_title">Now Playing</div>
<div class="playing_side_widget_container">
  <div class="playing_side_widget_left">
    
    <div class="playing_side_widget_artist_title">Artist:</div>
    <div class="playing_side_widget_artist" id="playing_side_widget_artist">Beyonce</div>
    <div class="playing_side_widget_song_title">Track Name:</div>
    <div class="playing_side_widget_song" id="playing_side_widget_song">Irreplaceable</div>
  </div>
  <div class="playing_side_widget_right">
    <div class="playing_side_widget_image" ><img id="playing_side_widget_image" src="http://resources.tacb.co.uk/lastfm/cache/140-QmV5b25jZTIwMTctMDItMDMgMDc6MzM6MzU=.png"><div class="playing_side_widget_image_control" onClick="window.open('/radioplayer')"></div></div>
  </div>
</div>
<script>
ants_schedule_editor_display_now_playing_side_widget_refresh_track();
</script>
</aside><div class="clear"></div><aside id="ants-just-played-side-widget" class="widget ants_schedule_editor_display_just_played_side_widget"><h3 class="widget-title"><div class="last_played_side_widget_title">Last 3 songs played</div></h3><script>




function clearallplayers() {
var allcontrols = document.getElementsByClassName('played_side_widget_image_controls_playing');
	var allcontrolsb = document.getElementsByClassName('played_image_controls_playing');	
	
		
		for( var controls in allcontrols ) {
		
			allcontrols[controls].className="played_side_widget_image_controls";
	
	}	
	
		for( var controls in allcontrolsb ) {
		
			allcontrolsb[controls].className="played_image_controls";
	
	}	
	
	
}


function toggleplay(playerid,controlsid) {
	
	var allplayers = document.getElementsByTagName('audio');
	
	
	
	for( var player in allplayers ) {
		
		if(!(allplayers[player].id==playerid) && allplayers[player].paused==false){
			allplayers[player].pause();
		}
	}	
	clearallplayers();

	
	
	
	
	var audioplayer = document.getElementById(playerid);
	var playercontrols = document.getElementById(controlsid);
	
	if(audioplayer.paused) {
		playercontrols.className="played_side_widget_image_controls_playing";
		audioplayer.play();
	} else {
		playercontrols.className="played_side_widget_image_controls";
		audioplayer.pause();
	}
}
</script>
<style>

.played_side_widget_image_controls {
	background-image:url('http://bridgefm.wales/wp-content/plugins/ants_schedule_editor/img/playsprite.png');
	background-size:cover;
	background-position:top;
	position:absolute;
	top:0px;
	left:0px;
	cursor:pointer;
	transition: all 0.5s ease-in-out;
}

.played_side_widget_image_controls:hover {
	background-position:center;
	transition: all 0.5s ease-in-out;
}
.played_side_widget_image_controls_playing {
	background-image:url('http://bridgefm.wales/wp-content/plugins/ants_schedule_editor/img/playsprite.png');
	background-size:cover;
	background-position:bottom;
	position:absolute;
	top:0px;
	left:0px;
	cursor:pointer;
	transition: all 0.5s ease-in-out;
}
</style>
<div class="just_played_side_widget_container"><div class="played_side_widget_container"><div class="played_side_widget_artist">Ed Sheeran</div><div class="played_side_widget_song">Shape Of You</div><div class="played_side_widget_time">Played - 3:18pm</div><div class="played_itunes_button"><a href="https://itunes.apple.com/gb/album/shape-of-you/id1191554840?i=1191557785&uo=4" target='_blank'><img src="http://bridgefm.wales/wp-content/plugins/ants_schedule_editor/img/itunes.png"></a></div><div class="played_side_widget_image"><img src='http://resources.tacb.co.uk/lastfm/cache/91-RWQgU2hlZXJhbjIwMTctMDItMDEgMDI6NTE6Mzc=.png'><div id="controls0" onClick='toggleplay("player0","controls0");' class="played_side_widget_image_controls"></div></div><audio style='display:none;' id='player0' src='http://audio.itunes.apple.com/apple-assets-us-std-000001/AudioPreview122/v4/90/da/b3/90dab3de-f5cb-3938-c5a2-eed6ee4fad68/mzaf_6891781144371487531.plus.aac.p.m4a'></audio><script>
document.getElementById('player0').addEventListener('ended',clearallplayers,false);
</script>
</div><div class="played_side_widget_container"><div class="played_side_widget_artist">Sixpence None The Richer</div><div class="played_side_widget_song">Kiss Me</div><div class="played_side_widget_time">Played - 3:15pm</div><div class="played_itunes_button"><a href="https://itunes.apple.com/gb/album/kiss-me/id1163449953?i=1163449957&uo=4" target='_blank'><img src="http://bridgefm.wales/wp-content/plugins/ants_schedule_editor/img/itunes.png"></a></div><div class="played_side_widget_image"><img src='http://resources.tacb.co.uk/lastfm/cache/91-U2l4cGVuY2UgTm9uZSBUaGUgUmljaGVyMjAxNy0wMi0wMSAxOTo0NTowMg==.png'><div id="controls1" onClick='toggleplay("player1","controls1");' class="played_side_widget_image_controls"></div></div><audio style='display:none;' id='player1' src='http://audio.itunes.apple.com/apple-assets-us-std-000001/AudioPreview71/v4/11/12/95/11129512-30cf-7b07-0f7f-68476c2f6198/mzaf_8344196056323023589.plus.aac.p.m4a'></audio><script>
document.getElementById('player1').addEventListener('ended',clearallplayers,false);
</script>
</div><div class="played_side_widget_container"><div class="played_side_widget_artist">Shakira</div><div class="played_side_widget_song">Whenever Wherever</div><div class="played_side_widget_time">Played - 3:06pm</div><div class="played_itunes_button"><a href="https://itunes.apple.com/gb/album/whenever-wherever/id188260845?i=188261029&uo=4" target='_blank'><img src="http://bridgefm.wales/wp-content/plugins/ants_schedule_editor/img/itunes.png"></a></div><div class="played_side_widget_image"><img src='http://resources.tacb.co.uk/lastfm/cache/91-U2hha2lyYTIwMTctMDItMDQgMjE6MTA6MTY=.png'><div id="controls2" onClick='toggleplay("player2","controls2");' class="played_side_widget_image_controls"></div></div><audio style='display:none;' id='player2' src='http://a586.phobos.apple.com/us/r30/Music/8b/a6/27/mzm.alqavotn.aac.p.m4a'></audio><script>
document.getElementById('player2').addEventListener('ended',clearallplayers,false);
</script>
</div></div></aside><div class="clear"></div><aside id="text-14" class="widget widget_text">			<div class="textwidget"><div  id="accordion2" class="ac_wrap iva_anim"><div class="ac_title "><span class="arrow"></span><i class="icon-file"></i><img src='/wp-content/uploads/2016/02/Shout-Out.png' width='220px' height='auto'></div><div class="ac_content "><div role="form" class="wpcf7" id="wpcf7-f10597-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/bassetts-honda-civic-launch-event/#wpcf7-f10597-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="10597" />
<input type="hidden" name="_wpcf7_version" value="4.6.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f10597-o1" />
<input type="hidden" name="_wpnonce" value="99e6f13cb7" />
</div>
<p>Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span> </p>
<p>Email (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span> </p>
<p>Type your message here<br />
    <span class="wpcf7-form-control-wrap textarea-510"><textarea name="textarea-510" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div><div class="ac_title "><span class="arrow"></span><i class="icon-file"></i><img src='/wp-content/uploads/2016/02/Catch-Up.png' width='200px' height='auto'></div><div class="ac_content "><div class="catch-up-page" style="max-width:280px;">
   <h3>Rick Astley with Jukesy</h3>
   <div class="interview">
      <div class="audio-player"><audio class="audio-player" src="/wp-content/uploads/catch-up/interviews/Rick Astley On Air Full.mp3" controls="controls"></audio></div>
   </div>
   <a href="/wp-content/uploads/catch-up/interviews/Rick Astley On Air Full.mp3">Click here to download</a>

</div></div><div class="ac_title "><span class="arrow"></span><i class="icon-file"></i><img src='/wp-content/uploads/2016/02/Sub.png' width='220px' height='auto'></div><div class="ac_content "><div class="um um-register um-13672">

	<div class="um-form">
	
		<form method="post" action="">
	
		<div class="um-row _um_row_1 " style="margin: 0 0 30px 0;"><div class="um-col-1"><div class="um-field um-field-name um-field-text" data-key="name"><div class="um-field-label"><label for="name-13672">Name<span class="um-req" title="Required">*</span></label><div class="um-clear"></div></div><div class="um-field-area"><input  autocomplete="off" class="um-form-field valid " type="text" name="name-13672" id="name-13672" value="" placeholder="" data-validate="" data-key="name" />

						</div></div><div class="um-field um-field-user_email um-field-text" data-key="user_email"><div class="um-field-label"><label for="user_email-13672">E-mail Address</label><div class="um-clear"></div></div><div class="um-field-area"><input  autocomplete="off" class="um-form-field valid " type="text" name="user_email-13672" id="user_email-13672" value="" placeholder="" data-validate="unique_email" data-key="user_email" />

						</div></div><div class="um-field um-field-subscriptions_for_email_5 um-field-checkbox" data-key="subscriptions_for_email_5"><div class="um-field-label"><label for="subscriptions_for_email_5-13672">Keep me up to date on:<span class="um-req" title="Required">*</span></label><span class="um-tip um-tip-w" title="Please select at least one"><i class="um-icon-help-circled"></i></span><div class="um-clear"></div></div><div class="um-field-area"><label class="um-field-checkbox  um-field-half "><input   type="checkbox" name="subscriptions_for_email_5[]" value="Breaking News"  /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline-blank"></i></span><span class="um-field-checkbox-option">Breaking News</span></label><label class="um-field-checkbox  um-field-half right"><input   type="checkbox" name="subscriptions_for_email_5[]" value="Traffic Alerts"  /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline-blank"></i></span><span class="um-field-checkbox-option">Traffic Alerts</span></label><div class="um-clear"></div><label class="um-field-checkbox  um-field-half "><input   type="checkbox" name="subscriptions_for_email_5[]" value="Local Deals"  /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline-blank"></i></span><span class="um-field-checkbox-option">Local Deals</span></label><label class="um-field-checkbox  um-field-half right"><input   type="checkbox" name="subscriptions_for_email_5[]" value="School Closures"  /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline-blank"></i></span><span class="um-field-checkbox-option">School Closures</span></label><div class="um-clear"></div><label class="um-field-checkbox  um-field-half "><input   type="checkbox" name="subscriptions_for_email_5[]" value="Sports"  /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline-blank"></i></span><span class="um-field-checkbox-option">Sports</span></label><label class="um-field-checkbox  um-field-half right"><input   type="checkbox" name="subscriptions_for_email_5[]" value="Events"  /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline-blank"></i></span><span class="um-field-checkbox-option">Events</span></label><div class="um-clear"></div><label class="um-field-checkbox  um-field-half "><input   type="checkbox" name="subscriptions_for_email_5[]" value="Competitions"  /><span class="um-field-checkbox-state"><i class="um-icon-android-checkbox-outline-blank"></i></span><span class="um-field-checkbox-option">Competitions</span></label><div class="um-clear"></div></div></div></div></div>
		<input type="hidden" name="form_id" id="form_id" value="13672" />

		<input type="hidden" name="timestamp" id="timestamp" value="1486740337" />
		<p class="request_name">
			<label for="request">Only fill in if you are not human</label>
			<input type="text" name="request" id="request" class="input" value="" size="25" autocomplete="off" />
		</p>

		<input type="hidden" name="role" id="role" value="member" /><input type="hidden" id="_wpnonce" name="_wpnonce" value="7b9f13b303" /><input type="hidden" name="_wp_http_referer" value="/bassetts-honda-civic-launch-event/" />
		<div class="um-col-alt">

			
			<div class="um-center"><input type="submit" value="Register" class="um-button" /></div>

			
			<div class="um-clear"></div>

		</div>

				
		</form>
	
	</div>
	
</div><style type="text/css">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</style>
<!-- ULTIMATE MEMBER FORM INLINE CSS BEGIN --><style type="text/css">opacity:1.0 !important;</style><!-- ULTIMATE MEMBER FORM INLINE CSS END --></div></div>
<!--<hr />--></div>
		</aside><div class="clear"></div><aside id="simple_ads_manager_widget-21" class="widget simple_ads_manager_widget"><div id='c1364_0_5' class='sam-container sam-place' data-sam='0'></div></aside><div class="clear"></div><aside id="text-15" class="widget widget_text">			<div class="textwidget"><div class="playing_side_widget_title" style="margin-bottom:-20px;">Latest From The Cwtch</div></div>
		</aside><div class="clear"></div><aside id="youtube-channel-5" class="widget widget_youtube-channel"><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar16_9" style="width:300px"><a href="//www.youtube.com/watch?v=gjALJMYeVM4" title="Ben Haenow - Forgive and Forget LIVE" class="ytc_thumb ytc-lightbox ar16_9"><span style="background-image: url(//img.youtube.com/vi/gjALJMYeVM4/0.jpg);" title="Ben Haenow - Forgive and Forget LIVE" id="ytc_gjALJMYeVM4"></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div></aside><div class="clear"></div><aside id="text-16" class="widget widget_text"><h3 class="widget-title">Latest Traffic &#038; Weather</h3>			<div class="textwidget"><!--<hr>-->
<div style="margin-top:5px; padding:20px 0px 0px; border-top:3px solid #41286D;">
<div style="width:100%; margin-bottom:-20px; margin-top:0px;"><a href="/traffic"><img src="/wp-content/uploads/Traffic3.jpg"/></a></div>
</div></div>
		</aside><div class="clear"></div><aside id="text-17" class="widget widget_text">			<div class="textwidget"><!--<hr>-->
<div style="width:100%; padding-bottom:20px;"><a href="/weather"><img src="/wp-content/uploads/Weather3.jpg"/></a></div>
</div>
		</aside><div class="clear"></div>
	
		
		
	
	

		<div id="wrap">
			<h2><a href="http://www.bigtop40.com/" target="_top">The Vodafone Big Top 40</a></h1>
	
			<hr><img src="/wp-content/uploads/Top40-Hero.jpg" style="width:100%;max-width:350px; float:center;margin-top:-30px;">

			<ul>
				<li>
					<div class="position">1</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Ed Sheeran">Ed Sheeran</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Shape of You</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/shape-of-you/id1191554840?i=1191557785&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">2</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Ed Sheeran">Ed Sheeran</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Castle on the Hill</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/castle-on-the-hill/id1191555115?i=1191557930&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">3</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Katy Perry">Katy Perry</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Chained To the Rhythm (feat. Skip Marley)</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/chained-to-rhythm-feat.-skip/id1203833700?i=1203833818&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">4</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Dua Lipa">Dua Lipa</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Be the One</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/be-the-one/id1145317882?i=1145318018&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">5</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Rag'n'Bone Man">Rag'n'Bone Man</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Human</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/human/id1173599790?i=1173600551&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">6</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Jax Jones">Jax Jones</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">You Don't Know Me (feat. RAYE)</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/you-dont-know-me-feat.-raye/id1179959778?i=1179959852&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">7</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about ZAYN & Taylor Swift">ZAYN & Taylor Swift</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">I Don’t Wanna Live Forever (Fifty Shades Darker)</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/i-dont-wanna-live-forever/id1193991070?i=1193992051&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">8</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Train">Train</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Play That Song</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/play-that-song/id1178165147?i=1178165150&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">9</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about The Chainsmokers">The Chainsmokers</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Paris</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/paris/id1192819912?i=1192819926&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">10</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Martin Garrix & Dua Lipa">Martin Garrix & Dua Lipa</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Scared to Be Lonely</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/scared-to-be-lonely/id1196786247?i=1196786344&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
			</ul>
	
			<div class="footer"><a href="http://www.bigtop40.com/" target="_top">Go to bigtop40.com</a></div>
		
		</div>

	
<aside id="simple_ads_manager_widget-20" class="widget simple_ads_manager_widget"><div id='c3592_0_2' class='sam-container sam-place' data-sam='0'></div></aside><div class="clear"></div>		</div><!-- .widget-area -->
	</div><!-- #sidebar -->			

	</div><!-- inner -->
	</div><!-- #primary.pagemid -->


		</div><!-- #Ajax wrap -->
			</div><!-- #main -->
	
		<div id="footer">
							<div id="skin-wrapper" data-skin-name="premium-pixels"><div id="jquery_jplayer_1" class="jp-jplayer"></div></div>
						<div class="inner">
			
				<div class="footer-sidebar clearfix"><div class="one_third "><aside id="text-19" class="widget clearfix widget_text"><h3 class="widget-title">Social Media</h3>			<div class="textwidget">Like, follow and share us on social media
<div class="demo_space"  style="height:10px"></div>
<ul class="atpsocials"><li class="facebook"><a href="https://www.facebook.com/bridgefm" target="_blank"><i class="fa fa-facebook fa-lg white" title="Facebook"></i></a></li><li class="youtube"><a href="https://www.youtube.com/user/1063bridgefm" target="_blank"><i class="fa fa-youtube fa-lg white" title="Youtube"></i></a></li><li class="twitter"><a href="https://twitter.com/1063bridgefm" target="_blank"><i class="fa fa-twitter fa-lg white" title="Twitter"></i></a></li></ul></div>
		</aside></div><div class="one_third "><aside id="nav_menu-7" class="widget clearfix widget_nav_menu"><h3 class="widget-title">Useful Links</h3><div class="menu-tcs-container"><ul id="menu-tcs" class="menu"><li id="menu-item-10900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10900"><a target="_blank" href="http://bridgefm.wales/wp-content/uploads/2016/02/Bridge-FM-Terms-And-Conditions-Jan-16.pdf">Terms &#038; Conditions</a></li>
<li id="menu-item-10917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10917"><a target="_blank" href="http://bridgefm.wales/wp-content/uploads/2016/02/Bridge-Privacy-And-Cookie-Policy.pdf">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-10921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10921"><a target="_blank" href="http://bridgefm.wales/wp-content/uploads/Competition-Terms.pdf">Competition Terms</a></li>
<li id="menu-item-10922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10922"><a target="_blank" href="http://bridgefm.wales/wp-content/uploads/Submission-Policy.pdf">Submission Terms</a></li>
<li id="menu-item-10924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10924"><a target="_blank" href="/wp-content/uploads/Bridge-FM-Public-File-2.pdf">Public File</a></li>
<li id="menu-item-11575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11575"><a href="http://bridgefm.wales/wp-content/uploads/Editorial-Trust.pdf">Editorial Trust</a></li>
<li id="menu-item-11287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11287"><a href="http://bridgefm.wales/advertise/">Advertise</a></li>
</ul></div></aside></div><div class="one_third last"><aside id="text-10" class="widget clearfix widget_text"><h3 class="widget-title">Contact Us</h3>			<div class="textwidget"><div class="contactinfo-wrap"><p><strong><span class="icon"><i class="fa fa-map-marker"></i></span><span class="details">Bridge FM</span></strong></p><p><span class="details">&nbsp;&nbsp;&nbsp;&nbsp;PO Box 1063<br>
&nbsp;&nbsp;&nbsp;&nbspBridgend<br>
&nbsp;&nbsp;&nbsp;&nbspCF35 6WY</span></p><p class="phone"><span class="icon"><i class="fa fa-phone"></i></span><span class="details">Studio:&nbsp;01656 838 620</span></p><p class="phone"><span class="icon"><i class="fa fa-phone"></i></span><span class="details">Sales:&nbsp;&nbsp;&nbsp;01656 347 060</span></p><p><span class="icon"><i class="fa fa-envelope"></i></span><span class="details"><a href="mailto:enquiries@bridgefm.wales">enquiries@bridgefm.wales</a></span></p></div></div>
		</aside></div></div>
				<div class="copyright clearfix">
					<div class="copyright_left">
						© Copyright : 2016 All Rights Reserved					</div>
					<!-- .copyright_left -->
					<div class="copyright_right">
						This website is part of the <a href="http://www.nationbroadcasting.wales">Nation Broadcasting</a> group					</div>
					<!-- .copyright_left -->
				</div>
				<!-- .copyright -->
			
			</div><!-- .inner -->
		</div><!-- #footer -->

	</div><!-- #wrapper -->
</div><!-- #layout -->
	


<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://bridgefm.wales/wp-content/uploads/2016/02/Bridge-Privacy-And-Cookie-Policy.pdf" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script type='text/javascript' src='http://bridgefm.wales/wp-content/mmr/131303c7-1477481185.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/bassetts-honda-civic-launch-event\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Basket","cart_url":"http:\/\/bridgefm.wales\/basket\/","is_cart":"","cart_redirect_after_add":"no"};var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/bassetts-honda-civic-launch-event\/?wc-ajax=%%endpoint%%"};var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/bassetts-honda-civic-launch-event\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};var um_scripts = {"ajaxurl":"http:\/\/bridgefm.wales\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/bridgefm.wales\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/bridgefm.wales\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://bridgefm.wales/wp-content/mmr/5cbf6c62-1486565266.min.js'></script>

		<script type="text/javascript">jQuery( '#request' ).val( '' );</script>

		<div id="back-top"><a href="#header"><span class="fadeInUp"></span></a></div>

	</body>
</html>