<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@1063bridgefm"/>
<meta name="twitter:title" content=" &raquo; Form"/>
<meta name="twitter:description" content="The Best Variety Of Hits"/>
<meta name="twitter:image" content="http://bridgefm.wales/wp-content/uploads/Social-Card-Twitter-Bridge-2.jpg"/>
<meta name="twitter:image:width" content="440"/>
<meta name="twitter:image:height" content="220"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"/>
<meta property="og:title" content="Form | "/>
<meta property="og:type" content="website"/>
<meta property="og:url" content="http://bridgefm.wales/form/"/>
<meta property="og:image" content="http://bridgefm.wales/wp-content/uploads/Social-Card-Facebook-Bridge-1.jpg"/>
<meta property="og:description" content="The Best Variety Of Hits"/>
<meta property="og:site_name" content="Bridge FM"/>
<meta property="fb:admins" content="189444161078958"/>
<title>Form | Bridge FM </title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://bridgefm.wales/xmlrpc.php"/>
<script>//<![CDATA[
window.onscroll=checkpos;function checkpos(){if(document.body.scrollTop>140){document.getElementById("primary-menu-container").className="primary-menu-container-smaller";}else{document.getElementById("primary-menu-container").className="primary-menu-container";}}function toggle_div(id){var e=document.getElementById(id);if(e.style.display=='block'){e.style.display='none';}else{e.style.display='block';}}
//]]></script>
<link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet"> 
<link rel="stylesheet" href="http://bridgefm.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_III/A.style.css.pagespeed.cf.T8u1hEu_ln.css" type="text/css" media="screen"/>


<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="google-site-verification" content="bfIr09Q-HDKYWd-zEmmRDK03Xkzx11NRIzipw5ZpdCk"/>
<meta name="msvalidate.01" content="bfIr09Q-HDKYWd-zEmmRDK03Xkzx11NRIzipw5ZpdCk"/>
<meta name="keywords" content="bridge,bridgend,fm,radio,106.3,nation,broadcasting,news,whats,on,local,music,days,out,wave,heart,"/>
<meta property="og:site_name" content="Bridge FM"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Form"/>
<meta property="og:url" content="http://bridgefm.wales/form/"/>
<meta property="og:locale" content="en_GB"/>
<meta property="og:updated_time" content="2017-06-05T10:02:18+01:00"/>
<meta property="og:image" content="http://bridge.fm/img/Bridge%20FM.jpg"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="article:published_time" content="2017-06-05T10:02:18+01:00"/>
<meta property="article:modified_time" content="2017-06-05T10:02:18+01:00"/>
<meta property="article:author" content="http://bridgefm.wales/author/kieran-warlow/"/>
<meta property="article:publisher" content="https://www.facebook.com/bridgefm"/>
<meta property="article:tag" content="bridge"/>
<meta property="article:tag" content="bridgend"/>
<meta property="article:tag" content="fm"/>
<meta property="article:tag" content="radio"/>
<meta property="article:tag" content="106.3"/>
<meta property="article:tag" content="nation"/>
<meta property="article:tag" content="broadcasting"/>
<meta property="article:tag" content="news"/>
<meta property="article:tag" content="whats"/>
<meta property="article:tag" content="on"/>
<meta property="article:tag" content="local"/>
<meta property="article:tag" content="music"/>
<meta property="article:tag" content="days"/>
<meta property="article:tag" content="out"/>
<meta property="article:tag" content="wave"/>
<meta property="article:tag" content="heart"/>
<meta name="dcterms:title" content="Form"/>
<meta name="dcterms:identifier" content="http://bridgefm.wales/form/"/>
<meta name="dcterms:creator" content="Warlow, Kieran"/>
<meta name="dcterms:created" content="2017-06-05T10:02:18+01:00"/>
<meta name="dcterms:available" content="2017-06-05T10:02:18+01:00"/>
<meta name="dcterms:modified" content="2017-06-05T10:02:18+01:00"/>
<meta name="dcterms:subject" content="bridge"/>
<meta name="dcterms:subject" content="bridgend"/>
<meta name="dcterms:subject" content="fm"/>
<meta name="dcterms:subject" content="radio"/>
<meta name="dcterms:subject" content="106.3"/>
<meta name="dcterms:subject" content="nation"/>
<meta name="dcterms:subject" content="broadcasting"/>
<meta name="dcterms:subject" content="news"/>
<meta name="dcterms:subject" content="whats"/>
<meta name="dcterms:subject" content="on"/>
<meta name="dcterms:subject" content="local"/>
<meta name="dcterms:subject" content="music"/>
<meta name="dcterms:subject" content="days"/>
<meta name="dcterms:subject" content="out"/>
<meta name="dcterms:subject" content="wave"/>
<meta name="dcterms:subject" content="heart"/>
<meta name="dcterms:language" content="en_GB"/>
<meta name="dcterms:publisher" content="http://bridgefm.wales/"/>
<meta name="dcterms:rights" content="http://bridgefm.wales/"/>
<meta name="dcterms:coverage" content="World"/>
<meta name="dcterms:type" content="Text"/>
<meta name="dcterms:format" content="text/html"/>
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Bridge FM &raquo; Form Comments Feed" href="http://bridgefm.wales/form/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bridgefm.wales\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='css-0-css' href='http://bridgefm.wales/wp-content/mmr/A.daa83e02-1496312028.css.pagespeed.cf.YqJVju-bs_.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://bridgefm.wales/wp-content/mmr/9f43120f-1486562720.min.js.pagespeed.jm.FNHFuNwEzD.js'></script>
<script type='text/javascript'>//<![CDATA[
var samAjax={"ajaxurl":"http:\/\/bridgefm.wales\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/bridgefm.wales\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
//]]></script>
<script type='text/javascript' src='http://bridgefm.wales/wp-content/mmr/1dbf2e17-1496312028.js.pagespeed.jm.cy4p1ndSuP.js'></script>
<link rel='https://api.w.org/' href='http://bridgefm.wales/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bridgefm.wales/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bridgefm.wales/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Bridge FM Motability Car Show &#8211; Hi Tide Porthcawl' href='http://bridgefm.wales/bridge-fm-motability-car-show-hi-tide-porthcawl/'/>
<link rel='next' title='Form-2' href='http://bridgefm.wales/form-2/'/>

<link rel='shortlink' href='http://bridgefm.wales/?p=40346'/>
<link rel="alternate" type="application/json+oembed" href="http://bridgefm.wales/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbridgefm.wales%2Fform%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://bridgefm.wales/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbridgefm.wales%2Fform%2F&#038;format=xml"/>
<script type="text/javascript">(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//bridgefm.wales/?wordfence_logHuman=1&hid=78DBBB9D9560A72588D3DFA2E2DB3656');</script><meta name="google-site-verification" content="bfIr09Q-HDKYWd-zEmmRDK03Xkzx11NRIzipw5ZpdCk"/> 
		<script type="text/javascript">var ultimatemember_image_upload_url='http://bridgefm.wales/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';var ultimatemember_file_upload_url='http://bridgefm.wales/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';var ultimatemember_ajax_url='http://bridgefm.wales/wp-admin/admin-ajax.php';</script>

	
		<style type="text/css">.request_name{display:none!important}</style>

	
<!-- BEGIN GADWP v5.0.0.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-3275672-2','auto');ga('send','pageview');</script>
<!-- END GADWP Universal Analytics -->
<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="8ae751bcaa8707c93475b3c989f2cf65">
<link href="jquery.mobile-menu.css" rel="stylesheet">

</head>


<body class="post-template-default single single-post postid-40346 single-format-standard">


<!-- ants background changing code -->




	<div class="layoutoption" id="boxed">
	
	<div class="bodyoverlay"></div><!-- .bodyoverlay -->



	<div class="topbar">
		<div class="inner">
			<div class="topbar_left ">
			
			</div>
			<div class="topbar_right">
            
            <div id="social-icons">
                     				<div class="textwidget"><ul class="social-icons-lists social-icons-greyscale icons-background-none">

			
				<li class="social-icons-list-item">
					<a href="https://facebook.com/bridgefm" target="_blank" class="social-icon">
						<span class="socicon socicon-facebook" style="padding: 10px; font-size: 16px"></span>

											</a>
				</li>

			
				<li class="social-icons-list-item">
					<a href="https://twitter.com/1063BridgeFM" target="_blank" class="social-icon">
						<span class="socicon socicon-twitter" style="padding: 10px; font-size: 16px"></span>

											</a>
				</li>

			
				<li class="social-icons-list-item">
					<a href="https://www.youtube.com/channel/UCEGDzlncX2g2wlUEdn7Slcg" target="_blank" class="social-icon">
						<span class="socicon socicon-youtube" style="padding: 10px; font-size: 16px"></span>

											</a>
				</li>

			
		</ul></div>
		</div>
                
                
                
                
			</div>
		</div><!-- /inner -->
	</div><!-- /topbar -->
	<div class="clear"></div>

	
	<div id="header" class="header clearfix">

		<div class="header-area">

		<!-- /logo -->

		<div class="logo">
			<a href='/' title='Bridge FM'><img src='/logos/bridgefm.png.pagespeed.ce.BMdJAcI1o_.png' alt='Bridge FM'></a>				</a>
		</div>
		
		<!-- /on air -->
		
	<div class="one-third mobile-block" style="max-width: 130px;margin: 0 auto;">
     	 <div class="onair-full-standalone-container text-left">
<script>function onair_header_widget_container_refresh(){headwidrefresh=new XMLHttpRequest();headwidrefresh.onreadystatechange=function(){if(headwidrefresh.readyState==4&&headwidrefresh.status==200){document.getElementById('onair_header_widget_container').innerHTML=headwidrefresh.responseText;setTimeout(onair_header_widget_container_refresh,5000);}}
var utime=Math.round((new Date()).getTime()/1000);headwidrefresh.open("GET","http://bridgefm.wales/wp-content/plugins/ants_schedule_editor/onair_header.inc.php?"+utime,true);headwidrefresh.send();}</script>

<div id="onair_header_widget_container" class="onair_header_widget_container">


</div>
<script>onair_header_widget_container_refresh();</script>
</div>
    	</div>

	<img src="https://i.simpli.fi/dpx?cid=67432&action=100&segment=LoveInWales30Day&sifi_tuid=39814" width="1" height="1" style="position:absolute;top:0px;left:0px;">
		
		
	<!-- /listen live -->
		
		<div id="listen-live-button">
			<a class="btn large belizehole listen-live-header" href="/radioplayer/" target="_blank"><!--<img src="/wp-content/uploads/Navbar-Sponsor-MIND-1.jpg">-->Listen Live ►</a>
			<a href="/schedule" class="onair_full_shedule_button">View Schedule »</a>
		</div>

		<a href="/radioplayer" target="_blank" id="listen-live-mobile">
			<i class="fa fa-play-circle-o fa-5x" aria-hidden="true" id="listen-live-play-icon"></i>
		</a>
		<a href="javascript:void();" id="mob-menu-link"><i class="fa fa-bars fa-3x" aria-hidden="true" id="mobile-menu-icon" onClick="toggle_div('mobile-menu-container');"></i></a>


	</div>
	
	<div class="primary-menu-holder" style="margin: 0 auto; background-color: #3a3a3a; margin-top: 32px;">
		<div class="primary-menu-container" id="primary-menu-container">
			<div class="primarymenu menuwrap">
			<ul id="atp_menu" class="sf-menu"><li id="menu-item-35425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35425"><a href="http://bridgefm.wales/">Home</a></li>
<li id="menu-item-39849" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39849"><a href="http://bridgefm.wales/win/">Win</a></li>
<li id="menu-item-35432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35432"><a href="http://bridgefm.wales/whats-on/">What&#8217;s On</a></li>
<li id="menu-item-35426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35426"><a href="http://bridgefm.wales/catch-up/">Catch Up</a></li>
<li id="menu-item-35429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35429"><a href="http://bridgefm.wales/out-and-about/">Out &#038; About</a></li>
<li id="menu-item-35427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35427"><a href="http://bridgefm.wales/news/">News</a></li>
<li id="menu-item-38423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38423"><a href="http://bridgefm.wales/blog/">Blog</a></li>
<li id="menu-item-35430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35430"><a href="http://bridgefm.wales/traffic/">Traffic</a></li>
<li id="menu-item-35431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35431"><a href="http://bridgefm.wales/weather/">Weather</a></li>
<li id="menu-item-36900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36900"><a href="/ospreys">Ospreys</a></li>
</ul>            
		
			</div>
		</div>
	</div>
    
    
		<div class="mobile-menu-container" id="mobile-menu-container">
			<div class="mobilemenu">
			<ul id="menu-navbar" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35425"><a href="http://bridgefm.wales/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39849"><a href="http://bridgefm.wales/win/">Win</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35432"><a href="http://bridgefm.wales/whats-on/">What&#8217;s On</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35426"><a href="http://bridgefm.wales/catch-up/">Catch Up</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35429"><a href="http://bridgefm.wales/out-and-about/">Out &#038; About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35427"><a href="http://bridgefm.wales/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38423"><a href="http://bridgefm.wales/blog/">Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35430"><a href="http://bridgefm.wales/traffic/">Traffic</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35431"><a href="http://bridgefm.wales/weather/">Weather</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36900"><a href="/ospreys">Ospreys</a></li>
</ul>
			</div>
		</div>


	<!-- /inner-->

	</div>
	<!-- /header -->

	
	<div id="wrapper">
		
		<div id="ajaxwrap">
		
		<style>.notloggedin{display:block}.loggedin{display:none}</style><style>.notloggedin{display:block!important}.loggedin{display:none!important}</style><div id="main" class="rightsidebar">


<style>.advert-ticker-container{display:block;padding:3px;background-color:#2f57a8;color:#fff;font-size:22px;width:100%;position:fixed;bottom:0;left:0;z-index:9999999;margin:0 auto;white-space:nowrap;overflow:hidden;box-sizing:border-box}.close-button{padding-right:10px;display:table-cell;cursor:pointer;vertical-align:middle}.ticker-content span{display:inline-block}.advert-ticker-container:hover>.ticker-content span{animation-play-state:paused}.ticker-content{overflow:hidden;display:table-cell;vertical-align:middle;width:100%}.ticker-content img{max-height:25px;vertical-align:text-bottom}@keyframes marquee {
    0%   { transform: translate(0, 0); }
    100% { transform: translate(-100%, 0); }
}</style>

<script>function loadtickerdata(){xmlhttp=new XMLHttpRequest();xmlhttp.onreadystatechange=function(){if(xmlhttp.readyState==4&&xmlhttp.status==200){document.getElementById("tickerdata").innerHTML=xmlhttp.responseText;}}
xmlhttp.open("GET","../../../../../../../../../ticker/tickerdata.php",true);xmlhttp.send();setTimeout(loadtickerdata,9000);}function hidead(){document.getElementById('ants-ticker-ad').style.display="none";}</script>



<div class="advert-ticker-container" id="ants-ticker-ad">
<div class="close-button" onClick="hidead()"><img src="http://bridgefm.wales/ticker/xcklogofinal3.png.pagespeed.ic._UmN0KLSDm.png" alt=""/></div>
<div class="ticker-content"> 
<marquee scrollamount="2" scrolldelay="20" behavior="scroll" truespeed direction="left" id="tickerdata">Loading...</marquee>
</div>

</div>
<script>loadtickerdata();</script>

<div class="post_display_title">Form<div id='c1162_0_11' class='sam-container sam-place' data-sam='1'></div></div>
	<div id="primary" class="pagemid">
	<div class="mobile-only">
		<div class="post_display_img">
<img src=""> 
                                           
                                           <div class="post_display_date">Mon 5 Jun 2017</div>
                                           
                                           </div>
		</div>
		<div class="inner">
		
			
		<div class="content-area">
									
			<div class="post post-40346 type-post status-publish format-standard hentry category-uncategorized" id="post-40346">
				<div class="post_content">

			
						<div class="post_display_img">
<img src=""> 
                                           
                                           <div class="post_display_date">Mon 5 Jun 2017</div>
                                           
                                           </div>
     
                     <br>
                       <div class="leaderboard">
			<div id='c5517_0_1' class='sam-container sam-place' data-sam='1'></div>			&nbsp;
			</div>
                        
					<div class="post-entry">

						
<style>div.ss-required-asterisk{color:#a11818!important;padding-left:17px!important}div.ss-form-container{font-family:Montserrat!important}div.required-message{display:none}div.ssq-title{margin-top:30px!important}ss-q-short{padding:0 12px!important;width:100%;display:block!important;-moz-border-radius:2px;-webkit-border-radius:2px;border-radius:2px;outline:none!important;cursor:text!important;font-size:15px!important;height:40px!important;box-sizing:border-box!important;box-shadow:none!important;margin:0!important;position:static;outline:none!important}input[type="submit"]{width:30%!important;vertical-align:middle!important;height:auto!important;font-size:15px;cursor:pointer!important;box-shadow:none;text-shadow:none;font-family:inherit;outline:none!important;margin:0;opacity:1;-webkit-appearance:none;color:#fff;background-color:#7a5aa2;border-radius:4px;border:none!important;display:block;line-height:1em!important;padding:16px 20px!important;text-decoration:none!important;text-align:center;text-transform:none!important;font-weight:400!important;overflow:hidden;position:relative;transition:.25s;box-sizing:border-box;-moz-border-radius:4px!important;-webkit-border-radius:4px!important;border-radius:4px!important;border-top:1px solid rgba(0,0,0,.0)!important;border-bottom:2px solid rgba(0,0,0,.1)!important;opacity:1;margin-top:20px!important}.ss-password-warning{display:none}#wpgform-capture{margin-bottom:20px!important}</style>
<div>









<div class="ss-form-container"><div class="ss-header-image-container"><div class="ss-header-image-image"><div class="ss-header-image-sizer"></div></div></div>
<div class="ss-top-of-page"><div class="ss-form-heading">


<div class="ss-required-asterisk">* Required</div></div></div>
<div class="ss-form"><form action="" method="POST" id="ss-form" target="_self" onsubmit=""><ol>

<div class="ss-form-question errorbox-good">
<div class="ss-item ss-item-required ss-text"><div class="ss-form-entry">
<label class="ss-q-item-label" for="entry_64527253"><div class="ss-q-title">Your name
<label for="itemView.getDomIdToLabel()"></label>
<span class="ss-required-asterisk">*</span></div>
<div class="ss-q-help ss-secondary-text"></div></label>

<input type="text" name="entry.64527253" value="" class="ss-q-short" id="entry_64527253">
<div class="error-message"></div>
<div class="required-message">This is a required question</div>
</div></div></div> <div class="ss-form-question errorbox-good">
<div class="ss-item ss-item-required ss-text"><div class="ss-form-entry">
<label class="ss-q-item-label" for="entry_11800525"><div class="ss-q-title">Your relation to the nominee
<label for="itemView.getDomIdToLabel()"></label>
<span class="ss-required-asterisk">*</span></div>
<div class="ss-q-help ss-secondary-text">e.g. relative, friend, next door neighbour etc</div></label>

<input type="text" name="entry.11800525" value="" class="ss-q-short" id="entry_11800525">
<div class="error-message"></div>
<div class="required-message">This is a required question</div>
</div></div></div> <div class="ss-form-question errorbox-good">
<div class="ss-item ss-item-required ss-text"><div class="ss-form-entry">
<label class="ss-q-item-label" for="entry_430012757"><div class="ss-q-title">Your phone number
<label for="itemView.getDomIdToLabel()"></label>
<span class="ss-required-asterisk">*</span></div>
<div class="ss-q-help ss-secondary-text">Please provide a phone number so that we can easily contact you</div></label>

<input type="text" name="entry.430012757" value="" class="ss-q-short" id="entry_430012757">
<div class="error-message"></div>
<div class="required-message">This is a required question</div>
</div></div></div> <div class="ss-form-question errorbox-good">
<div class="ss-item  ss-text"><div class="ss-form-entry">
<label class="ss-q-item-label" for="entry_1830255750"><div class="ss-q-title">Your email
</div>
<div class="ss-q-help ss-secondary-text"></div></label>

<input type="text" name="entry.1830255750" value="" class="ss-q-short" id="entry_1830255750">
<div class="error-message"></div>
<div class="required-message">This is a required question</div>
</div></div></div> <div class="ss-form-question errorbox-good">
<div class="ss-item ss-item-required ss-text"><div class="ss-form-entry">
<label class="ss-q-item-label" for="entry_886264412"><div class="ss-q-title">Name of nominee
<label for="itemView.getDomIdToLabel()"></label>
<span class="ss-required-asterisk">*</span></div>
<div class="ss-q-help ss-secondary-text"></div></label>

<input type="text" name="entry.886264412" value="" class="ss-q-short" id="entry_886264412">
<div class="error-message"></div>
<div class="required-message">This is a required question</div>
</div></div></div> <div class="ss-form-question errorbox-good">
<div class="ss-item  ss-paragraph-text"><div class="ss-form-entry">
<label class="ss-q-item-label" for="entry_1515195494"><div class="ss-q-title">Their address (if known)
</div>
<div class="ss-q-help ss-secondary-text">If unknown, you may put their town / area</div></label>

<textarea name="entry.1515195494" rows="8" cols="0" class="ss-q-long" id="entry_1515195494"></textarea>
<div class="error-message"></div>
<div class="required-message">This is a required question</div>
</div></div></div> <div class="ss-form-question errorbox-good">
<div class="ss-item  ss-text"><div class="ss-form-entry">
<label class="ss-q-item-label" for="entry_1908487414"><div class="ss-q-title">Their phone number (if known)
</div>
<div class="ss-q-help ss-secondary-text"></div></label>

<input type="text" name="entry.1908487414" value="" class="ss-q-short" id="entry_1908487414">
<div class="error-message"></div>
<div class="required-message">This is a required question</div>
</div></div></div> <div class="ss-form-question errorbox-good">
<div class="ss-item ss-item-required ss-radio"><div class="ss-form-entry">
<label class="ss-q-item-label" for="entry_1684059782"><div class="ss-q-title">Select a nomination category
<label for="itemView.getDomIdToLabel()"></label>
<span class="ss-required-asterisk">*</span></div>
<div class="ss-q-help ss-secondary-text"></div></label>


<ul><li>
<label><span class="ss-choice-item-control goog-inline-block"><input type="radio" name="entry.44287948" value="Outstanding Adult Achiever" id="group_44287948_1" class="ss-q-radio"></span>
<span class="ss-choice-label">Outstanding Adult Achiever</span>
</label></li> <li>
<label><span class="ss-choice-item-control goog-inline-block"><input type="radio" name="entry.44287948" value="Outstanding Young Achiever" id="group_44287948_2" class="ss-q-radio"></span>
<span class="ss-choice-label">Outstanding Young Achiever</span>
</label></li> <li>
<label><span class="ss-choice-item-control goog-inline-block"><input type="radio" name="entry.44287948" value="Outstanding Contribution to the Community" id="group_44287948_3" class="ss-q-radio"></span>
<span class="ss-choice-label">Outstanding Contribution to the Community</span>
</label></li> <li>
<label><span class="ss-choice-item-control goog-inline-block"><input type="radio" name="entry.44287948" value="Outstanding Contribution to Charity" id="group_44287948_4" class="ss-q-radio"></span>
<span class="ss-choice-label">Outstanding Contribution to Charity</span>
</label></li> <li>
<label><span class="ss-choice-item-control goog-inline-block"><input type="radio" name="entry.44287948" value="Outstanding Contribution to Sport" id="group_44287948_5" class="ss-q-radio"></span>
<span class="ss-choice-label">Outstanding Contribution to Sport</span>
</label></li> <li>
<label><span class="ss-choice-item-control goog-inline-block"><input type="radio" name="entry.44287948" value="Business Person of the Year" id="group_44287948_6" class="ss-q-radio"></span>
<span class="ss-choice-label">Business Person of the Year</span>
</label></li> <li>
<label><span class="ss-choice-item-control goog-inline-block"><input type="radio" name="entry.44287948" value="Child of Courage" id="group_44287948_7" class="ss-q-radio"></span>
<span class="ss-choice-label">Child of Courage</span>
</label></li> <li>
<label><span class="ss-choice-item-control goog-inline-block"><input type="radio" name="entry.44287948" value="Outstanding Bravery" id="group_44287948_8" class="ss-q-radio"></span>
<span class="ss-choice-label">Outstanding Bravery</span>
</label></li> <li>
<label><span class="ss-choice-item-control goog-inline-block"><input type="radio" name="entry.44287948" value="Mum of the Year" id="group_44287948_9" class="ss-q-radio"></span>
<span class="ss-choice-label">Mum of the Year</span>
</label></li> <li>
<label><span class="ss-choice-item-control goog-inline-block"><input type="radio" name="entry.44287948" value="Dad of the Year" id="group_44287948_10" class="ss-q-radio"></span>
<span class="ss-choice-label">Dad of the Year</span>
</label></li> <li>
<label><span class="ss-choice-item-control goog-inline-block"><input type="radio" name="entry.44287948" value="Teacher or Mentor of the Year" id="group_44287948_11" class="ss-q-radio"></span>
<span class="ss-choice-label">Teacher or Mentor of the Year</span>
</label></li> <li>
<label><span class="ss-choice-item-control goog-inline-block"><input type="radio" name="entry.44287948" value="Good Neighbour Award" id="group_44287948_12" class="ss-q-radio"></span>
<span class="ss-choice-label">Good Neighbour Award</span>
</label></li></ul>
<div class="error-message"></div>
<div class="required-message">This is a required question</div></div></div></div> <div class="ss-form-question errorbox-good">
<div class="ss-item ss-item-required ss-paragraph-text"><div class="ss-form-entry">
<label class="ss-q-item-label" for="entry_1076727817"><div class="ss-q-title">Tell us why they deserve this award
<label for="itemView.getDomIdToLabel()"></label>
<span class="ss-required-asterisk">*</span></div>
<div class="ss-q-help ss-secondary-text"></div></label>

<textarea name="entry.1076727817" rows="8" cols="0" class="ss-q-long" id="entry_1076727817"></textarea>
<div class="error-message"></div>
<div class="required-message">This is a required question</div>
</div></div></div> <div class="ss-form-question errorbox-good">
<div class="ss-item ss-item-required ss-radio"><div class="ss-form-entry">
<label class="ss-q-item-label" for="entry_622760509"><div class="ss-q-title">Please keep me informed with:
<label for="itemView.getDomIdToLabel()"></label>
<span class="ss-required-asterisk">*</span></div>
<div class="ss-q-help ss-secondary-text"></div></label>


<ul><li>
<label><span class="ss-choice-item-control goog-inline-block"><input type="radio" name="entry.1882960111" value="Breaking News" id="group_1882960111_1" class="ss-q-radio"></span>
<span class="ss-choice-label">Breaking News</span>
</label></li> <li>
<label><span class="ss-choice-item-control goog-inline-block"><input type="radio" name="entry.1882960111" value="Local Deals" id="group_1882960111_2" class="ss-q-radio"></span>
<span class="ss-choice-label">Local Deals</span>
</label></li> <li>
<label><span class="ss-choice-item-control goog-inline-block"><input type="radio" name="entry.1882960111" value="Traffic Alerts" id="group_1882960111_3" class="ss-q-radio"></span>
<span class="ss-choice-label">Traffic Alerts</span>
</label></li> <li>
<label><span class="ss-choice-item-control goog-inline-block"><input type="radio" name="entry.1882960111" value="Events" id="group_1882960111_4" class="ss-q-radio"></span>
<span class="ss-choice-label">Events</span>
</label></li> <li>
<label><span class="ss-choice-item-control goog-inline-block"><input type="radio" name="entry.1882960111" value="Sports" id="group_1882960111_5" class="ss-q-radio"></span>
<span class="ss-choice-label">Sports</span>
</label></li> <li>
<label><span class="ss-choice-item-control goog-inline-block"><input type="radio" name="entry.1882960111" value="Offers" id="group_1882960111_6" class="ss-q-radio"></span>
<span class="ss-choice-label">Offers</span>
</label></li> <li>
<label><span class="ss-choice-item-control goog-inline-block"><input type="radio" name="entry.1882960111" value="None" id="group_1882960111_7" class="ss-q-radio"></span>
<span class="ss-choice-label">None</span>
</label></li></ul>
<div class="error-message"></div>
<div class="required-message">This is a required question</div></div></div></div>
<input type="hidden" name="draftResponse" value="[null,null,&quot;-3759192893310332794&quot;]
">
<input type="hidden" name="pageHistory" value="0">



<input type="hidden" name="fbzx" value="-3759192893310332794">
<div class="ss-send-email-receipt"><label for="emailReceipt"></label></div>
<div class="ss-item ss-navigate"><table><tbody><tr><td class="ss-form-entry goog-inline-block">
<input type="submit" name="submit" value="Submit" id="ss-submit" class="jfk-button jfk-button-action ">
<div class="ss-password-warning ss-secondary-text">Never submit passwords through Google Forms.</div></td>
</tr></tbody></table></div></ol><input type="hidden" id="wpgform_nonce" name="wpgform_nonce" value="820b9a95bc"/><input type="hidden" name="_wp_http_referer" value="/form/"/><input type="hidden" value='Imh0dHBzOlwvXC9kb2NzLmdvb2dsZS5jb21cL2Zvcm1zXC9kXC9lXC8xRkFJcFFMU2ZPZkhBdFFWeTdQZG9QN25OWlFVYzA5bDlaQTJHVE5MT0thVnBTZGpmSDBpeV9kUVwvZm9ybVJlc3BvbnNlP2hsPWVuIg==' name="wpgform-action"><input type="hidden" value="1" name="wpgform-form-id"><input type="hidden" value="eyJmb3JtIjoiaHR0cHM6XC9cL2RvY3MuZ29vZ2xlLmNvbVwvZm9ybXNcL2RcL2VcLzFGQUlwUUxTZk9mSEF0UVZ5N1Bkb1A3bk5aUVVjMDlsOVpBMkdUTkxPS2FWcFNkamZIMGl5X2RRXC92aWV3Zm9ybT9obD1lbiIsInVpZCI6IiIsImNvbmZpcm0iOiJodHRwczpcL1wvZG9jcy5nb29nbGUuY29tXC9mb3Jtc1wvZFwvZVwvMUZBSXBRTFNmT2ZIQXRRVnk3UGRvUDduTlpRVWMwOWw5WkEyR1ROTE9LYVZwU2RqZkgwaXlfZFFcL2Zvcm1SZXNwb25zZT9obD1lbiIsImFsZXJ0IjpudWxsLCJjbGFzcyI6IndwZ2Zvcm0iLCJsZWdhbCI6Im9mZiIsImJyIjoib2ZmIiwiY29sdW1ucyI6MSwibWludnB0d2lkdGgiOiIwIiwiY29sdW1ub3JkZXIiOiJsZWZ0LXRvLXJpZ2h0IiwiY3NzX3N1ZmZpeCI6bnVsbCwiY3NzX3ByZWZpeCI6bnVsbCwicmVhZG9ubHkiOiJvZmYiLCJ0aXRsZSI6Im9mZiIsIm1hcGgxaDIiOiJvZmYiLCJlbWFpbCI6Im9mZiIsInNlbmR0byI6bnVsbCwidXNlcl9lbWFpbCI6Im9mZiIsInVzZXJfc2VuZHRvIjpudWxsLCJyZXN1bHRzIjpmYWxzZSwic3ByZWFkc2hlZXQiOmZhbHNlLCJjYXB0Y2hhIjoib2ZmIiwidmFsaWRhdGlvbiI6Im9mZiIsInVuaXRldGhlbWVoYWNrIjoib2ZmIiwic3R5bGUiOiJub25lIiwidXNlX3RyYW5zaWVudCI6Im9mZiIsInRyYW5zaWVudF90aW1lIjoiNSIsImlkIjozOTk2NiwidmFsaWRhdGlvbl9maWVsZF9uYW1lIjpbIiJdLCJwbGFjZWhvbGRlcl9maWVsZF9uYW1lIjpbIiJdLCJoaWRkZW5maWVsZCI6Im9mZiIsImhpZGRlbmZpZWxkX2ZpZWxkX25hbWUiOlsiIl0sIm92ZXJyaWRlX2dvb2dsZV9kZWZhdWx0X3RleHQiOiJvZmYiLCJyZXF1aXJlZF90ZXh0X292ZXJyaWRlIjoiUmVxdWlyZWQiLCJzdWJtaXRfYnV0dG9uX3RleHRfb3ZlcnJpZGUiOiJTdWJtaXQiLCJiYWNrX2J1dHRvbl90ZXh0X292ZXJyaWRlIjoiQmFjayIsImNvbnRpbnVlX2J1dHRvbl90ZXh0X292ZXJyaWRlIjoiQ29udGludWUiLCJyYWRpb19idXR0b25zX3RleHRfb3ZlcnJpZGUiOiJNYXJrIG9ubHkgb25lIG92YWwuIiwicmFkaW9fYnV0dG9uc19vdGhlcl90ZXh0X292ZXJyaWRlIjoiT3RoZXI6IiwiY2hlY2tfYm94ZXNfdGV4dF9vdmVycmlkZSI6Ik1hcmsgb25seSBvbmUgb3ZhbC4ifQ==" name="wpgform-options"></form></div>
<div class="ss-footer"><div class="ss-attribution"></div>
<div class="ss-legal"><div class="disclaimer-separator"></div>
<div class="disclaimer"><div class="powered-by-logo"><span class="powered-by-text">Powered by</span>
<a href="https://www.google.com/forms/about/?utm_source=product&amp;utm_medium=forms_logo&amp;utm_campaign=forms"><div class="ss-logo-container ss-logo-css-container"><div class="ss-logo-image"></div>
<span class="aria-only-help">Google Forms</span></div></a></div>
<div class="ss-terms"><span class="disclaimer-msg">This content is neither created nor endorsed by Google.</span>
<br>
<a href="https://docs.google.com/forms/d/e/1FAIpQLSfOfHAtQVy7PdoP7nNZQUc09l9ZA2GTNLOKaVpSdjfH0iy_dQ/reportabuse?hl=en&amp;source=https://docs.google.com/forms/d/e/1FAIpQLSfOfHAtQVy7PdoP7nNZQUc09l9ZA2GTNLOKaVpSdjfH0iy_dQ/viewform?hl%3Den">Report Abuse</a>
-
<a href="http://www.google.com/accounts/TOS">Terms of Service</a>
-
<a href="http://www.google.com/google-d-s/terms.html">Additional Terms</a></div></div></div></div>

<div class="docs-a11y-ariascreenreader-speakable docs-offscreen"></div></div>


<!-- Google Forms unnessary Javascript removed -->

<!-- Google Forms unnessary Javascript removed -->
</div>
                        
                        
                        

											</div><!-- .post-entry -->

				</div><!-- .post-content -->
			</div><!-- #post-40346 -->

			
							
			
		</div>	<!-- .content-area -->

			
	<div id="sidebar">
		<div class="sidebar-inner widget-area">
	
    
    	<aside id="ants-now-playing-side-widget" class="widget ants_schedule_editor_display_now_playing_side_widget">

<script>function ants_schedule_editor_display_now_playing_side_widget_refresh_track(){now2_xmlhttp=new XMLHttpRequest();now2_xmlhttp.onreadystatechange=function(){if(now2_xmlhttp.readyState==4&&now2_xmlhttp.status==200){var songdata=now2_xmlhttp.responseText;var songdataarray=songdata.split(" - ");document.getElementById('playing_side_widget_artist').innerHTML=songdataarray[0];document.getElementById('playing_side_widget_song').innerHTML=songdataarray[1];ants_schedule_editor_display_now_playing_side_widget_get_artwork(songdataarray[0]);setTimeout(ants_schedule_editor_display_now_playing_side_widget_refresh_track,5000);}}
var utime=Math.round((new Date()).getTime()/1000);now2_xmlhttp.open("GET","http://bridgefm.wales/wp-content/plugins/ants_schedule_editor/ocp/played/nowplaying.php?"+utime,true);now2_xmlhttp.send();}function ants_schedule_editor_display_now_playing_side_widget_get_artwork(searchartist){artwork_xmlhttp=new XMLHttpRequest();artwork_xmlhttp.onreadystatechange=function(){if(artwork_xmlhttp.readyState==4&&artwork_xmlhttp.status==200){document.getElementById('playing_side_widget_image').src=artwork_xmlhttp.responseText;}}
var utime=Math.round((new Date()).getTime()/1000);artwork_xmlhttp.open("GET","http://resources.tacb.co.uk/lastfm/?artist="+encodeURIComponent(searchartist)+"&size=140&"+utime,true);artwork_xmlhttp.send();}</script>

<style>.playing_side_widget_image_control{background-image:url(http://bridgefm.wales/wp-content/plugins/ants_schedule_editor/img/xplaysprite.png.pagespeed.ic.54yKQnInjs.png);background-size:cover;background-position:top;position:absolute;top:0;left:0;cursor:pointer;transition:all .5s ease-in-out}.playing_side_widget_image_control:hover{background-position:center;transition:all .5s ease-in-out}</style>
<div class="playing_side_widget_title">Now Playing</div>
<div class="playing_side_widget_container">
  <div class="playing_side_widget_left">
    
    <div class="playing_side_widget_artist_title">Artist:</div>
    <div class="playing_side_widget_artist" id="playing_side_widget_artist">Pink</div>
    <div class="playing_side_widget_song_title">Track Name:</div>
    <div class="playing_side_widget_song" id="playing_side_widget_song">Who Knew</div>
  </div>
  <div class="playing_side_widget_right">
    <div class="playing_side_widget_image"><img id="playing_side_widget_image" src="http://resources.tacb.co.uk/lastfm/cache/140-UGluazIwMTctMDYtMDMgMTA6MDI6NTc=.png"><div class="playing_side_widget_image_control" onClick="window.open('/radioplayer')"></div></div>
  </div>
</div>
<script>ants_schedule_editor_display_now_playing_side_widget_refresh_track();</script>
</aside><aside id="ants-just-played-side-widget" class="widget ants_schedule_editor_display_just_played_side_widget"><h3 class="widget-title"><span><div class="last_played_side_widget_title">Last 3 songs played</div></span></h3><script>function clearallplayers(){var allcontrols=document.getElementsByClassName('played_side_widget_image_controls_playing');var allcontrolsb=document.getElementsByClassName('played_image_controls_playing');for(var controls in allcontrols){allcontrols[controls].className="played_side_widget_image_controls";}for(var controls in allcontrolsb){allcontrolsb[controls].className="played_image_controls";}}function toggleplay(playerid,controlsid){var allplayers=document.getElementsByTagName('audio');for(var player in allplayers){if(!(allplayers[player].id==playerid)&&allplayers[player].paused==false){allplayers[player].pause();}}clearallplayers();var audioplayer=document.getElementById(playerid);var playercontrols=document.getElementById(controlsid);if(audioplayer.paused){playercontrols.className="played_side_widget_image_controls_playing";audioplayer.play();}else{playercontrols.className="played_side_widget_image_controls";audioplayer.pause();}}function players_is_playing(){var somethingplaying=false;var allplayers=document.getElementsByTagName('audio');for(var player in allplayers){if(allplayers[player].paused==false){somethingplaying=true;}}return somethingplaying;}function just_played_widget_refresh(){justplayedrequest=new XMLHttpRequest();justplayedrequest.onreadystatechange=function(){if(justplayedrequest.readyState==4&&justplayedrequest.status==200){if(!players_is_playing()){document.getElementById('just_played_side_widget_container').innerHTML=justplayedrequest.responseText;document.getElementById('player0').addEventListener('ended',clearallplayers,false);document.getElementById('player1').addEventListener('ended',clearallplayers,false);document.getElementById('player2').addEventListener('ended',clearallplayers,false);}setTimeout(just_played_widget_refresh,5000);}}
var utime=Math.round((new Date()).getTime()/1000);justplayedrequest.open("GET","http://bridgefm.wales/wp-content/plugins/ants_schedule_editor/just_played.inc.php?showno=3&"+utime,true);justplayedrequest.send();}</script>
<style>.played_side_widget_image_controls{background-image:url(http://bridgefm.wales/wp-content/plugins/ants_schedule_editor/img/xplaysprite.png.pagespeed.ic.54yKQnInjs.png);background-size:cover;background-position:top;position:absolute;top:0;left:0;cursor:pointer;transition:all .5s ease-in-out}.played_side_widget_image_controls:hover{background-position:center;transition:all .5s ease-in-out}.played_side_widget_image_controls_playing{background-image:url(http://bridgefm.wales/wp-content/plugins/ants_schedule_editor/img/xplaysprite.png.pagespeed.ic.54yKQnInjs.png);background-size:cover;background-position:bottom;position:absolute;top:0;left:0;cursor:pointer;transition:all .5s ease-in-out}</style>
<div id="just_played_side_widget_container" class="just_played_side_widget_container"></div></aside><script>just_played_widget_refresh();</script><aside id="text-21" class="widget widget_text">			<div class="textwidget"><div id="accordion-1" class="accordion no-js" role="tablist" aria-multiselectable="true">
<h3 id="accordion-1-t1" class="accordion-title" role="tab" aria-controls="accordion-1-c1" aria-selected="false" aria-expanded="false" tabindex="0"><img src='/wp-content/uploads/2016/02/Shout-Out.png.pagespeed.ce.XWoUlE72QW.png' width='220px' height='auto'></h3><div id="accordion-1-c1" class="accordion-content" role="tabpanel" aria-labelledby="accordion-1-t1" aria-hidden="true">
<div role="form" class="wpcf7" id="wpcf7-f10597-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/form/#wpcf7-f10597-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="10597"/>
<input type="hidden" name="_wpcf7_version" value="4.8"/>
<input type="hidden" name="_wpcf7_locale" value="en_US"/>
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f10597-o1"/>
<input type="hidden" name="_wpcf7_container_post" value="0"/>
<input type="hidden" name="_wpcf7_nonce" value="99e6f13cb7"/>
</div>
<p>Name (required)<br/>
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false"/></span> </p>
<p>Email (required)<br/>
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false"/></span> </p>
<p>Type your message here<br/>
    <span class="wpcf7-form-control-wrap textarea-510"><textarea name="textarea-510" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit"/></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
<h3 id="accordion-1-t2" class="accordion-title" role="tab" aria-controls="accordion-1-c2" aria-selected="false" aria-expanded="false" tabindex="0"><img src='/wp-content/uploads/2016/02/Catch-Up.png.pagespeed.ce.Kr_o_753vS.png' width='200px' height='auto'></h3><div id="accordion-1-c2" class="accordion-content" role="tabpanel" aria-labelledby="accordion-1-t2" aria-hidden="true">
<div class="catch-up-page" style="max-width:300px;">
<h3 style="margin-bottom:-2px;">Ed Sheeran</h3>
<div class="carl-and-rachel" style="background-size: contain; >
<div class=" audio-player" style="padding-top: 170px !important;">
<audio class="audio-player" src="/wp-content/uploads/catch-up/carlandrachel/Ed Sheeran Replay.mp3" controls></audio>
</div>
</div>
</div>
<h3 id="accordion-1-t3" class="accordion-title" role="tab" aria-controls="accordion-1-c3" aria-selected="false" aria-expanded="false" tabindex="0"><img src='/wp-content/uploads/2016/02/Sub.png.pagespeed.ce.dFbhWrHAuS.png' width='220px' height='auto'></h3><div id="accordion-1-c3" class="accordion-content" role="tabpanel" aria-labelledby="accordion-1-t3" aria-hidden="true">

<div style="background:url(/wp-content/uploads/xSubscribe-BG-Purple.jpg.pagespeed.ic.s2oPDYb_ul.jpg);background-size:cover;width:100%;height:530px;color:#fff;text-align:center">

<div style="font-size:24px; color:#FFFFFF; margin-bottom:-15px; padding-top:15px;">Get Our Newsletter!</div>

<form method="POST" action="http://email-bridgefm.wales/interface/list.php">
<input type="hidden" name="accName" value="BridgeFM"/>
<input type="hidden" name="listName" value="Website-Subscription-MasterList"/>
<input type="hidden" name="doubleOptin" value="false"/>
<input type="hidden" name="successUrl" value="http://bridgefm.wales/subscribed/"/>
<input type="hidden" name="errorUrl" value=""/><br>

First Name*<br><input required style="width:80%;" type="text" name="First_Name" title="First Name"/><br>
Last Name*<br><input required style="width:80%;" type="text" name="Last_Name"/><br>
Email*<br><input required style="width:80%; margin-left:4px;" type="Email" name="email"/><br><br>

<div style="text-align: left !important; margin:0 auto; width:80%;">
<input type="checkbox" name="Preferences&#091;&#093;" value="news"/> Breaking News<br>
<input type="checkbox" name="Preferences&#091;&#093;" value="traffic"/> Traffic Alerts<br>
<input type="checkbox" name="Preferences&#091;&#093;" value="local deals"/> Local Deals<br>
<input type="checkbox" name="Preferences&#091;&#093;" value="school closures"/> School Closures<br>
<input type="checkbox" name="Preferences&#091;&#093;" value="sports"/> Sports<br>
<input type="checkbox" name="Preferences&#091;&#093;" value="events"/> Events<br>
<input type="checkbox" name="Preferences&#091;&#093;" value="competitions"/> Competitions<br><br>
<input required type="checkbox" name="Opt_In" value="Yes"/> <span style="font-size:12px;"> Yes, I'd like to get these emails*</span><br></div>

<br/>
<input type="submit" value="Sign Me Up!"/>
<br/>
<a style="font-size:10px;color:#a07bd1;" target="_blank" href="/wp-content/uploads/Privacy-Policy.pdf">Privacy Policy</a>
</form>

</div>

</div>
</div></div>
		</aside><aside id="simple_ads_manager_widget-19" class="widget simple_ads_manager_widget"><div id='c2016_0_2' class='sam-container sam-place' data-sam='0'></div></aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"><div class="playing_side_widget_title" style="margin-bottom:-20px;">Latest From The Cwtch</div></div>
		</aside><aside id="youtube-channel-4" class="widget widget_youtube-channel"><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar4_3" style="width:300px"><a href="//www.youtube.com/watch?v=nTwGH8BgnZQ" title="YesLad - Embrace" class="ytc_thumb ytc-lightbox ar4_3"><span style="background-image:url(//img.youtube.com/vi/nTwGH8BgnZQ/0.jpg)" title="YesLad - Embrace" id="ytc_nTwGH8BgnZQ"></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div></aside><aside id="text-23" class="widget widget_text"><h3 class="widget-title"><span>Latest Traffic &#038; Weather</span></h3>			<div class="textwidget"><!--<hr>-->
<div style="margin-top:5px; padding:20px 0px 0px; border-top:3px solid #41286e;">
<div style="width:100%; margin-bottom:-20px; margin-top:0px;"><a href="/traffic"><img src="/wp-content/uploads/xTraffic3.jpg.pagespeed.ic.DCvuukgfRH.jpg"/></a></div>
</div></div>
		</aside><aside id="text-24" class="widget widget_text">			<div class="textwidget"><!--<hr>-->
<div style="width:100%; padding-bottom:20px;"><a href="/weather"><img src="/wp-content/uploads/xWeather3.jpg.pagespeed.ic.0rJmNnNB2A.jpg"/></a></div></div>
		</aside>
	
		
		
	
	

		<div id="wrap">
			<h2><a href="http://www.bigtop40.com/" target="_top">The Vodafone Big Top 40</a></h1>
	
			<hr><img src="/wp-content/uploads/xTop40-Hero.jpg.pagespeed.ic.xGGv7Aem4P.jpg" style="width:100%;max-width:350px; float:center;margin-top:-30px;">

			<ul>
				<li>
					<div class="position">1</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Ariana Grande">Ariana Grande</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">One Last Time</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/one-last-time/id1244224369?i=1244224844&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">2</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Luis Fonsi & Daddy Yankee">Luis Fonsi & Daddy Yankee</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Despacito (Remix) [feat. Justin Bieber]</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/despacito-remix-feat-justin-bieber/id1227097621?i=1227097836&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">3</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Niall Horan">Niall Horan</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Slow Hands</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/slow-hands/id1230904573?i=1230904755&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">4</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Ariana Grande">Ariana Grande</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">One Last Time</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/one-last-time/id894161577?i=894161875&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">5</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about The Black Eyed Peas">The Black Eyed Peas</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Where Is the Love?</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/where-is-the-love/id14189092?i=14189130&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">6</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Liam Gallagher">Liam Gallagher</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Wall of Glass</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/wall-of-glass/id1238267237?i=1238267575&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">7</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Oasis">Oasis</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Don't Look Back In Anger</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/dont-look-back-in-anger/id372602338?i=372602409&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">8</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about The Chainsmokers & Coldplay">The Chainsmokers & Coldplay</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Something Just Like This</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/something-just-like-this/id1207440007?i=1207440211&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">9</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Coldplay">Coldplay</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Fix You</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/fix-you/id1123076757?i=1123076826&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">10</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Oasis">Oasis</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Live Forever</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/live-forever/id372602338?i=372602392&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
			</ul>
	
			<div class="footer"><a href="http://www.bigtop40.com/" target="_top">Go to bigtop40.com</a></div>
		
		</div>

	
<aside id="simple_ads_manager_widget-20" class="widget simple_ads_manager_widget"><div id='c1314_0_5' class='sam-container sam-place' data-sam='0'></div></aside>    
		</div><!-- .widget-area -->
	</div><!-- #sidebar -->			

	</div><!-- inner -->
	</div><!-- #primary.pagemid -->


		</div><!-- #Ajax wrap -->
			</div><!-- #main -->
	
		<div id="footer">
			<div class="inner">
			
		<div class="one_third" id="footerwidget1">
        
         	<div class="footer_widget_container"><div class="footer_widget_title">Social Media</div>		
		<ul class="social-icons-lists icons-background-square">

			
				<li class="social-icons-list-item">
					<a href="https://facebook.com/bridgefm" target="_blank" class="social-icon">
						<span class="socicon socicon-facebook" style="padding: 10px; font-size: 14px"></span>

											</a>
				</li>

			
				<li class="social-icons-list-item">
					<a href="https://twitter.com/1063BridgeFM" target="_blank" class="social-icon">
						<span class="socicon socicon-twitter" style="padding: 10px; font-size: 14px"></span>

											</a>
				</li>

			
				<li class="social-icons-list-item">
					<a href="https://www.youtube.com/channel/UCEGDzlncX2g2wlUEdn7Slcg" target="_blank" class="social-icon">
						<span class="socicon socicon-youtube" style="padding: 10px; font-size: 14px"></span>

											</a>
				</li>

			
		</ul>

		</div>        
        </div>
        <div class="one_third" id="footerwidget2">
        
                 	<div class="footer_widget_container"><div class="footer_widget_title">Useful Links</div><div class="menu-tcs-container"><ul id="menu-tcs" class="menu"><li id="menu-item-10900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10900"><a target="_blank" href="http://bridgefm.wales/wp-content/uploads/2016/02/Bridge-FM-Terms-And-Conditions-Jan-16.pdf">Terms &#038; Conditions</a></li>
<li id="menu-item-10917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10917"><a target="_blank" href="http://bridgefm.wales/wp-content/uploads/2016/02/Bridge-Privacy-And-Cookie-Policy.pdf">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-10921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10921"><a target="_blank" href="http://bridgefm.wales/wp-content/uploads/Competition-Terms.pdf">Competition Terms</a></li>
<li id="menu-item-10922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10922"><a target="_blank" href="http://bridgefm.wales/wp-content/uploads/Submission-Policy.pdf">Submission Terms</a></li>
<li id="menu-item-10924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10924"><a target="_blank" href="/wp-content/uploads/Bridge-FM-Public-File-3.pdf">Public File</a></li>
<li id="menu-item-11575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11575"><a href="http://bridgefm.wales/wp-content/uploads/Editorial-Trust.pdf">Editorial Trust</a></li>
<li id="menu-item-11287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11287"><a href="http://bridgefm.wales/advertise/">Advertise</a></li>
</ul></div></div></div>
        <div class="one_third" id="footerwidget3">
        
                 	<div class="footer_widget_container"><div class="footer_widget_title">Contact Us</div>			<div class="textwidget"><div class="contactinfo-wrap"><p><strong><span class="icon"><i class="fa fa-map-marker"></i></span><span class="details"> Bridge FM</span></strong></p><p><span class="details">&nbsp;&nbsp;&nbsp;&nbsp;PO Box 1063<br>
&nbsp;&nbsp;&nbsp;&nbsp;Bridgend<br>
&nbsp;&nbsp;&nbsp;&nbsp;CF35 6WY</span></p><p class="phone"><span class="icon"><i class="fa fa-phone"></i></span><span class="details"> Studio:&nbsp;01656 838 620</span></p><p class="phone"><span class="icon"><i class="fa fa-phone"></i></span><span class="details"> Sales:&nbsp;&nbsp;&nbsp;01656 347 060</span></p><p><span class="icon"><i class="fa fa-envelope"></i></span><span class="details"><a href="mailto:enquiries@bridgefm.wales"> enquiries@bridgefm.wales</a></span></p></div></div>
		</div></div>
        
        
        
				<div class="copyright">
					<div class="copyright_left">
						
                       &copy; Copyright : 2017 All Rights Reserved 
				  </div>
					<!-- .copyright_left -->
					<div class="copyright_right">
				
                This website is part of the <a href="http://www.nationbroadcasting.wales" target="_blank">Nation Broadcasting</a> group </div>
					<!-- .copyright_left -->
				</div>
				<!-- .copyright -->
			
			</div><!-- .inner -->
		</div><!-- #footer -->

	</div><!-- #wrapper -->
</div><!-- #layout -->
	


<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button">Accept</a> <a href="http://bridgefm.wales/wp-content/uploads/2016/02/Bridge-Privacy-And-Cookie-Policy.pdf" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Read More</a></span></div>		
		<script type="text/javascript">//<![CDATA[
jQuery(document).ready(function(){cli_show_cookiebar({settings:'{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"10000"}'});});
//]]></script>
		
		<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU(){jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>
<script type="text/javascript">jQuery(document).ready(function($){$("div.ss-legal").hide();$("div div span.powered").parent().empty();$("div.ss-form-container input:checkbox").each(function(index){this.name=this.name+'[]';});$("div.ss-item").addClass("wpgform-dontsplit");$("#ss-form").wrapInner("<div style=\"border: 0px dashed blue;\" class=\"wpgform-wrapper\"></div>");$(function(){var width=$(window).width();var minwidth=0;if(minwidth==0||width>minwidth){$(".wpgform-wrapper").columnize({columns:1,columnFloat:"left",cssClassPrefix:"wpgform"});$(".wpgform-column").wrapInner("<div style=\"border: 0px dashed green;\" class=\"wpgform-column-wrapper\"></div>");}});$("#ss-form").append("<div style=\"border: 0px dashed black; clear: both;\"></div>");$("div.ss-form-container").after("<div style=\"border: 0px dashed black; clear: both;\"></div>");$("a.ss-bottom-link").attr("href","");});</script><script type='text/javascript'>//<![CDATA[
var wpcf7={"apiSettings":{"root":"http:\/\/bridgefm.wales\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};var um_scripts={"ajaxurl":"http:\/\/bridgefm.wales\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/bridgefm.wales\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/bridgefm.wales\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};
//]]></script>
<script type='text/javascript' src='http://bridgefm.wales/wp-content/mmr/4dd72048-1496311753.min.js.pagespeed.jm.Qskq7Mo4Y9.js'></script>
<script type='text/javascript' src='//ajax.aspnetcdn.com/ajax/jquery.validate/1.13.1/jquery.validate.js'></script>
<script type='text/javascript'>//<![CDATA[
var wpgform_script_vars={"required":"This field is required.","remote":"Please fix this field.","email":"Please enter a valid email address.","url":"Please enter a valid URL.","date":"Please enter a valid date.","dateISO":"Please enter a valid date (ISO).","number":"Please enter a valid number.","digits":"Please enter only digits.","creditcard":"Please enter a valid credit card number.","equalTo":"Please enter the same value again.,","accept":"Please enter a value with a valid extension.","maxlength":"Please enter no more than {0} characters.","minlength":"Please enter at least {0} characters.","rangelength":"Please enter a value between {0} and {1} characters long.","range":"Please enter a value between {0} and {1}.","max":"Please enter a value less than or equal to {0}.","min":"Please enter a value greater than or equal to {0}.","regex":"Please enter a value which matches {0}."};var accordionShortcodesSettings=[{"id":"accordion-1","autoClose":false,"openFirst":false,"openAll":false,"clickToClose":true,"scroll":false}];
//]]></script>
<script type='text/javascript' src='http://bridgefm.wales/wp-content/mmr/092d231d-1496134914.min.js.pagespeed.jm.l_-2UDTMXW.js'></script>

		<script type="text/javascript">jQuery('#request').val('');</script>

		<div id="back-top"><a href="#header"><span class="fadeInUp"></span></a></div>

	</body>
</html>