<!DOCTYPE html>
<html>
<head>
<meta charset="UTF-8"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@1063bridgefm"/>
<meta name="twitter:title" content="Bridge FM"/>
<meta name="twitter:description" content="The Best Variety Of Hits"/>
<meta name="twitter:image" content="http://bridgefm.wales/wp-content/uploads/Social-Card-Twitter-Bridge.jpg"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0"/>
<meta property="og:title" content="Bridge FM"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://bridgefm.wales/"/>
<meta property="og:image" content="http://bridgefm.wales/wp-content/uploads/Social-Card-Facebook-Bridge.jpg"/>
<meta property="og:description" content="The Best Variety Of Hits"/> 
<meta property="og:site_name" content="Bridge FM"/>
<meta property="fb:admins" content="189444161078958"/>
<title>Search For A Star | </title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://bridgefm.wales/xmlrpc.php"/>
<script>//<![CDATA[
window.onscroll=checkpos;function checkpos(){if(document.body.scrollTop>140){document.getElementById("primary-menu-container").className="primary-menu-container-smaller";}else{document.getElementById("primary-menu-container").className="primary-menu-container";}}function toggle_div(id){var e=document.getElementById(id);if(e.style.display=='block'){e.style.display='none';}else{e.style.display='block';}}
//]]></script>
<link href="https://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet"> 
<link rel="stylesheet" href="http://bridgefm.wales/wp-content/themes/Nation_Broadcasting_Theme_Mk_III/style.css.pagespeed.ce.9toaR_7KiL.css" type="text/css" media="screen"/>


<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="google-site-verification" content="bfIr09Q-HDKYWd-zEmmRDK03Xkzx11NRIzipw5ZpdCk"/>
<meta name="msvalidate.01" content="bfIr09Q-HDKYWd-zEmmRDK03Xkzx11NRIzipw5ZpdCk"/>
<meta name="description" content="Do you have a talent? Do you think it could win you £1000 If so, the Maesteg Festival has just the competition for you! The organisers of Gwyl Maesteg Festival are very excited to introduce ‘Star Search’ to this year’s festival."/>
<meta name="keywords" content="bridge,bridgend,fm,radio,106.3,nation,broadcasting,news,whats,on,local,music,days,out,wave,heart,, homepage"/>
<meta property="og:site_name" content="Bridge FM"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Search For A Star"/>
<meta property="og:url" content="http://bridgefm.wales/search-for-a-star/"/>
<meta property="og:description" content="Do you have a talent? Do you think it could win you £1000 If so, the Maesteg Festival has just the competition for you! The organisers of Gwyl Maesteg Festival are very excited to introduce ‘Star Search’ to this year’s festival."/>
<meta property="og:locale" content="en_GB"/>
<meta property="og:updated_time" content="2017-03-13T11:31:12+00:00"/>
<meta property="og:image" content="http://bridgefm.wales/wp-content/uploads/SearchForAStar-post.jpg"/>
<meta property="og:image:width" content="375"/>
<meta property="og:image:height" content="215"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:image" content="http://bridgefm.wales/wp-content/uploads/SearchForAStar-Banner.jpg"/>
<meta property="og:image:width" content="785"/>
<meta property="og:image:height" content="300"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="article:published_time" content="2017-03-13T11:26:46+00:00"/>
<meta property="article:modified_time" content="2017-03-13T11:31:12+00:00"/>
<meta property="article:author" content="http://bridgefm.wales/author/kieran-warlow/"/>
<meta property="article:publisher" content="https://www.facebook.com/bridgefm"/>
<meta property="article:section" content="Homepage"/>
<meta property="article:tag" content="bridge"/>
<meta property="article:tag" content="bridgend"/>
<meta property="article:tag" content="fm"/>
<meta property="article:tag" content="radio"/>
<meta property="article:tag" content="106.3"/>
<meta property="article:tag" content="nation"/>
<meta property="article:tag" content="broadcasting"/>
<meta property="article:tag" content="news"/>
<meta property="article:tag" content="whats"/>
<meta property="article:tag" content="on"/>
<meta property="article:tag" content="local"/>
<meta property="article:tag" content="music"/>
<meta property="article:tag" content="days"/>
<meta property="article:tag" content="out"/>
<meta property="article:tag" content="wave"/>
<meta property="article:tag" content="heart"/>
<meta property="article:tag" content="homepage"/>
<meta name="dcterms:title" content="Search For A Star"/>
<meta name="dcterms:identifier" content="http://bridgefm.wales/search-for-a-star/"/>
<meta name="dcterms:creator" content="Warlow, Kieran"/>
<meta name="dcterms:created" content="2017-03-13T11:26:46+00:00"/>
<meta name="dcterms:available" content="2017-03-13T11:26:46+00:00"/>
<meta name="dcterms:modified" content="2017-03-13T11:31:12+00:00"/>
<meta name="dcterms:description" content="Do you have a talent? Do you think it could win you £1000 If so, the Maesteg Festival has just the competition for you! The organisers of Gwyl Maesteg Festival are very excited to introduce ‘Star Search’ to this year’s festival."/>
<meta name="dcterms:subject" content="bridge"/>
<meta name="dcterms:subject" content="bridgend"/>
<meta name="dcterms:subject" content="fm"/>
<meta name="dcterms:subject" content="radio"/>
<meta name="dcterms:subject" content="106.3"/>
<meta name="dcterms:subject" content="nation"/>
<meta name="dcterms:subject" content="broadcasting"/>
<meta name="dcterms:subject" content="news"/>
<meta name="dcterms:subject" content="whats"/>
<meta name="dcterms:subject" content="on"/>
<meta name="dcterms:subject" content="local"/>
<meta name="dcterms:subject" content="music"/>
<meta name="dcterms:subject" content="days"/>
<meta name="dcterms:subject" content="out"/>
<meta name="dcterms:subject" content="wave"/>
<meta name="dcterms:subject" content="heart"/>
<meta name="dcterms:subject" content="homepage"/>
<meta name="dcterms:language" content="en_GB"/>
<meta name="dcterms:publisher" content="http://bridgefm.wales/"/>
<meta name="dcterms:rights" content="http://bridgefm.wales/"/>
<meta name="dcterms:coverage" content="World"/>
<meta name="dcterms:type" content="Text"/>
<meta name="dcterms:format" content="text/html"/>
<meta name="dcterms:hasPart" content="http://bridgefm.wales/search-for-a-star/searchforastar-post/"/>
<meta name="dcterms:hasPart" content="http://bridgefm.wales/search-for-a-star/searchforastar-banner/"/>
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Bridge FM &raquo; Search For A Star Comments Feed" href="http://bridgefm.wales/search-for-a-star/feed/"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bridgefm.wales\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='header-0-css' href='http://bridgefm.wales/wp-content/mmr/A.5d023620-1488814519.min.css.pagespeed.cf.hWe8E_os33.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://bridgefm.wales/wp-content/mmr/84e60a2d-1486562720.min.js.pagespeed.jm.FNHFuNwEzD.js'></script>
<script type='text/javascript'>//<![CDATA[
var samAjax={"ajaxurl":"http:\/\/bridgefm.wales\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/bridgefm.wales\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"1","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
//]]></script>
<script type='text/javascript' src='http://bridgefm.wales/wp-content/mmr/eb2d2635-1488814519.min.js.pagespeed.jm.zJwvX1S3X4.js'></script>
<link rel='https://api.w.org/' href='http://bridgefm.wales/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bridgefm.wales/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bridgefm.wales/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Origin of Mother&#8217;s Day' href='http://bridgefm.wales/origin-of-mothers-day/'/>

<link rel='shortlink' href='http://bridgefm.wales/?p=38902'/>
<link rel="alternate" type="application/json+oembed" href="http://bridgefm.wales/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbridgefm.wales%2Fsearch-for-a-star%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://bridgefm.wales/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbridgefm.wales%2Fsearch-for-a-star%2F&#038;format=xml"/>
<script type="text/javascript">(function(url){if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){return;}var addEvent=function(evt,handler){if(window.addEventListener){document.addEventListener(evt,handler,false);}else if(window.attachEvent){document.attachEvent('on'+evt,handler);}};var removeEvent=function(evt,handler){if(window.removeEventListener){document.removeEventListener(evt,handler,false);}else if(window.detachEvent){document.detachEvent('on'+evt,handler);}};var evts='contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');var logHuman=function(){var wfscr=document.createElement('script');wfscr.type='text/javascript';wfscr.async=true;wfscr.src=url+'&r='+Math.random();(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);for(var i=0;i<evts.length;i++){removeEvent(evts[i],logHuman);}};for(var i=0;i<evts.length;i++){addEvent(evts[i],logHuman);}})('//bridgefm.wales/?wordfence_logHuman=1&hid=9DA03CE9C6443AEB9178D46ABF9E554E');</script><meta name="google-site-verification" content="bfIr09Q-HDKYWd-zEmmRDK03Xkzx11NRIzipw5ZpdCk"/> 
		<script type="text/javascript">var ultimatemember_image_upload_url='http://bridgefm.wales/wp-content/plugins/ultimate-member/core/lib/upload/um-image-upload.php';var ultimatemember_file_upload_url='http://bridgefm.wales/wp-content/plugins/ultimate-member/core/lib/upload/um-file-upload.php';var ultimatemember_ajax_url='http://bridgefm.wales/wp-admin/admin-ajax.php';</script>

	
		<style type="text/css">.request_name{display:none!important}</style>

	
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-3275672-2','auto');ga('send','pageview');</script>

<!-- END GADWP Universal Tracking -->

<meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="8ae751bcaa8707c93475b3c989f2cf65">
<link href="jquery.mobile-menu.css" rel="stylesheet">

</head>


<body class="post-template-default single single-post postid-38902 single-format-standard">


<!-- ants background changing code -->




	<div class="layoutoption" id="boxed">
	
	<div class="bodyoverlay"></div><!-- .bodyoverlay -->



	<div class="topbar">
		<div class="inner">
			<div class="topbar_left ">
			
			</div>
			<div class="topbar_right">
            
            <div id="social-icons">
                     				<div class="textwidget"><ul class="social-icons-lists social-icons-greyscale icons-background-none">

			
				<li class="social-icons-list-item">
					<a href="https://facebook.com/bridgefm" target="_blank" class="social-icon">
						<span class="socicon socicon-facebook" style="font-size: 16px"></span>

											</a>
				</li>

			
				<li class="social-icons-list-item">
					<a href="https://twitter.com/1063BridgeFM" target="_blank" class="social-icon">
						<span class="socicon socicon-twitter" style="font-size: 16px"></span>

											</a>
				</li>

			
				<li class="social-icons-list-item">
					<a href="https://www.youtube.com/channel/UCEGDzlncX2g2wlUEdn7Slcg" target="_blank" class="social-icon">
						<span class="socicon socicon-youtube" style="font-size: 16px"></span>

											</a>
				</li>

			
		</ul></div>
		</div>
                
                
                
                
			</div>
		</div><!-- /inner -->
	</div><!-- /topbar -->
	<div class="clear"></div>

	
	<div id="header" class="header clearfix">

		<div class="header-area">

		<!-- /logo -->

		<div class="logo">
			<a href='/' title='Bridge FM'><img src='/logos/bridgefm.png.pagespeed.ce.BMdJAcI1o_.png' alt='Bridge FM'></a>				</a>
		</div>
		
		<!-- /on air -->
		
	<div class="one-third mobile-block" style="max-width: 130px;margin: 0 auto;">
     	 <div class="onair-full-standalone-container text-left">
<script>function onair_header_widget_container_refresh_track(){now_xmlhttp=new XMLHttpRequest();now_xmlhttp.onreadystatechange=function(){if(now_xmlhttp.readyState==4&&now_xmlhttp.status==200){var songdata=now_xmlhttp.responseText;var songdataarray=songdata.split(" - ");document.getElementById('onair_header_widget_nowplaying_artist').innerHTML=songdataarray[0];document.getElementById('onair_header_widget_nowplaying_track').innerHTML=songdataarray[1];setTimeout(onair_header_widget_container_refresh_track,5000);}}
var utime=Math.round((new Date()).getTime()/1000);now_xmlhttp.open("GET","http://bridgefm.wales/wp-content/plugins/ants_schedule_editor/ocp/played/nowplaying.php?"+utime,true);now_xmlhttp.send();}</script>

<div class="onair_header_widget_container">
  <div class="onair_header_widget_left_container">
    <div class="onair_header_widget_showname">Drivetime</div>
   <div class="onair_header_widget_sponsor">sponsored by<br>Leasewell</div>
    <div class="onair_header_widget_sponsorlogo"><img src="/wp-content/uploads/xLeasewell.jpg.pagespeed.ic.m1B50taMp1.jpg"></div>
  </div>
  <div class="onair_header_widget_center_container">
    <div class="onair_header_widget_presenter_image"><img src="http://bridgefm.wales/wp-content/uploads/ants_schedule_editor/onair/xLeeJukes.jpg.pagespeed.ic.PiLaS9IwnU.jpg"></div>
  </div>
  <div class="onair_header_widget_right_container">
    <div class="onair_header_widget_onairnowtext">On Air Now:</div>
    <div class="onair_header_widget_presenter_name">Lee Jukes</div>
    <div class="onair_header_widget_nowplayingtext">Now Playing:</div>
    <div class="onair_header_widget_nowplaying_container">
    	<div class="onair_header_widget_nowplaying_currenttrack">
		<div class="onair_header_widget_nowplaying_artist" id="onair_header_widget_nowplaying_artist">Philip Oakey / Georgio Morodor</div>
        <div class="onair_header_widget_nowplaying_track" id="onair_header_widget_nowplaying_track">Together In Electric Dreams</div>
        
        </div>
        <div class="onair_header_widget_nowplaying_itunes"></div>
    </div>
  </div>
</div>
<script>onair_header_widget_container_refresh_track();</script>
</div>
    	</div>

	<img src="https://i.simpli.fi/dpx?cid=67432&action=100&segment=LoveInWales30Day&sifi_tuid=39814" width="1" height="1" style="position:absolute;top:0px;left:0px;">
		
		
	<!-- /listen live -->
		
		<div id="listen-live-button">
			<a class="btn large belizehole listen-live-header" href="/radioplayer/" target="_blank"><!--<img src="/wp-content/uploads/Navbar-Sponsor-MIND-1.jpg">-->Listen Live ►</a>
			<a href="/schedule" class="onair_full_shedule_button">View Schedule »</a>
		</div>

		<a href="/radioplayer" target="_blank" id="listen-live-mobile">
			<i class="fa fa-play-circle-o fa-5x" aria-hidden="true" id="listen-live-play-icon"></i>
		</a>
		<a href="javascript:void();" id="mob-menu-link"><i class="fa fa-bars fa-3x" aria-hidden="true" id="mobile-menu-icon" onClick="toggle_div('mobile-menu-container');"></i></a>


	</div>
	
	<div class="primary-menu-holder" style="margin: 0 auto; background-color: #3a3a3a; margin-top: 32px;">
		<div class="primary-menu-container" id="primary-menu-container">
			<div class="primarymenu menuwrap">
			<ul id="atp_menu" class="sf-menu"><li id="menu-item-35425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35425"><a href="http://bridgefm.wales/">Home</a></li>
<li id="menu-item-35432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35432"><a href="http://bridgefm.wales/whats-on/">What&#8217;s On</a></li>
<li id="menu-item-35426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35426"><a href="http://bridgefm.wales/catch-up/">Catch Up</a></li>
<li id="menu-item-35429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35429"><a href="http://bridgefm.wales/out-and-about/">Out &#038; About</a></li>
<li id="menu-item-35427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35427"><a href="http://bridgefm.wales/news/">News</a></li>
<li id="menu-item-38423" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38423"><a href="http://bridgefm.wales/blog/">Blog</a></li>
<li id="menu-item-35430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35430"><a href="http://bridgefm.wales/traffic/">Traffic</a></li>
<li id="menu-item-35431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35431"><a href="http://bridgefm.wales/weather/">Weather</a></li>
<li id="menu-item-36900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36900"><a href="/ospreys">Ospreys</a></li>
</ul>            
		
			</div>
		</div>
	</div>
    
    
		<div class="mobile-menu-container" id="mobile-menu-container">
			<div class="mobilemenu">
			<ul id="menu-navbar" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35425"><a href="http://bridgefm.wales/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35432"><a href="http://bridgefm.wales/whats-on/">What&#8217;s On</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35426"><a href="http://bridgefm.wales/catch-up/">Catch Up</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35429"><a href="http://bridgefm.wales/out-and-about/">Out &#038; About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35427"><a href="http://bridgefm.wales/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38423"><a href="http://bridgefm.wales/blog/">Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35430"><a href="http://bridgefm.wales/traffic/">Traffic</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35431"><a href="http://bridgefm.wales/weather/">Weather</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36900"><a href="/ospreys">Ospreys</a></li>
</ul>
			</div>
		</div>


	<!-- /inner-->

	</div>
	<!-- /header -->

	
	<div id="wrapper">
		
		<div id="ajaxwrap">
		
		<style>.notloggedin{display:block}.loggedin{display:none}</style><style>.notloggedin{display:block!important}.loggedin{display:none!important}</style><div id="main" class="rightsidebar">


<style>.advert-ticker-container{display:block;padding:3px;background-color:#2f57a8;color:#fff;font-size:22px;width:100%;position:fixed;bottom:0;left:0;z-index:9999999;margin:0 auto;white-space:nowrap;overflow:hidden;box-sizing:border-box}.close-button{padding-right:10px;display:table-cell;cursor:pointer;vertical-align:middle}.ticker-content span{display:inline-block}.advert-ticker-container:hover>.ticker-content span{animation-play-state:paused}.ticker-content{overflow:hidden;display:table-cell;vertical-align:middle;width:100%}.ticker-content img{max-height:25px;vertical-align:text-bottom}@keyframes marquee {
    0%   { transform: translate(0, 0); }
    100% { transform: translate(-100%, 0); }
}</style>

<script>function loadtickerdata(){xmlhttp=new XMLHttpRequest();xmlhttp.onreadystatechange=function(){if(xmlhttp.readyState==4&&xmlhttp.status==200){document.getElementById("tickerdata").innerHTML=xmlhttp.responseText;}}
xmlhttp.open("GET","../../../../../../../../../ticker/tickerdata.php",true);xmlhttp.send();setTimeout(loadtickerdata,9000);}function hidead(){document.getElementById('ants-ticker-ad').style.display="none";}</script>



<div class="advert-ticker-container" id="ants-ticker-ad">
<div class="close-button" onClick="hidead()"><img src="http://bridgefm.wales/ticker/xcklogofinal3.png.pagespeed.ic._UmN0KLSDm.png" alt=""/></div>
<div class="ticker-content"> 
<marquee scrollamount="2" scrolldelay="20" behavior="scroll" truespeed direction="left" id="tickerdata">Loading...</marquee>
</div>

</div>
<script>loadtickerdata();</script>

<div class="post_display_title">Search For A Star<div id='c1326_0_11' class='sam-container sam-place' data-sam='1'></div></div>
	<div id="primary" class="pagemid">
	<div class="mobile-only">
		<div class="post_display_img">
<img width="785" height="300" src="http://bridgefm.wales/wp-content/uploads/xSearchForAStar-Banner.jpg.pagespeed.ic.3iqoOTQqwB.jpg" class="attachment-Ants_Featured_Image size-Ants_Featured_Image" alt="" srcset="http://bridgefm.wales/wp-content/uploads/SearchForAStar-Banner.jpg 785w, http://bridgefm.wales/wp-content/uploads/SearchForAStar-Banner-300x115.jpg 300w" sizes="(max-width: 785px) 100vw, 785px"/> 
                                           
                                           <div class="post_display_date">Mon 13 Mar 2017</div>
                                           
                                           </div>
		</div>
		<div class="inner">
		
			
		<div class="content-area">
									
			<div class="post post-38902 type-post status-publish format-standard hentry category-featured" id="post-38902">
				<div class="post_content">

			
						<div class="post_display_img">
<img width="785" height="300" src="http://bridgefm.wales/wp-content/uploads/xSearchForAStar-Banner.jpg.pagespeed.ic.3iqoOTQqwB.jpg" class="attachment-Ants_Featured_Image size-Ants_Featured_Image" alt="" srcset="http://bridgefm.wales/wp-content/uploads/SearchForAStar-Banner.jpg 785w, http://bridgefm.wales/wp-content/uploads/SearchForAStar-Banner-300x115.jpg 300w" sizes="(max-width: 785px) 100vw, 785px"/> 
                                           
                                           <div class="post_display_date">Mon 13 Mar 2017</div>
                                           
                                           </div>
     
                     <br>
                       <div class="leaderboard">
			<div id='c4731_0_1' class='sam-container sam-place' data-sam='1'></div>			&nbsp;
			</div>
                        
					<div class="post-entry">

						<h1>Do you have a talent?</h1>
<h2 style="color: #7d5aaa;">Do you think it could win you £1000</h2>
<h3>If so, the Maesteg Festival has just the competition for you!</h3>
<p>The organisers of Gwyl Maesteg Festival are very excited to introduce ‘Star Search’ to this year’s festival. This is a talent competition for <strong><i>ANY</i></strong> age, and <strong><i>ANY</i></strong> talent! You can be a singer, dancer, a choir, magician, acrobat, comedy performer – anything goes!</p>
<p>The auditions will be held on Saturday 20<sup>th</sup> May. The entrants will be whittled down to 10 acts who will appear in the Grand Final at Maesteg Town Hall on Saturday 24<sup>th</sup> June where you will perform in front of a live audience.</p>
<h3>The winning act will receive £1,000!</h3>
<p>2<sup>nd</sup> place will win £500, and 3<sup>rd</sup> will win £250!</p>
<p>The closing date for entries is Friday 5<sup>th</sup> May 2017.</p>
<p>&nbsp;</p>
<p>So, to be in with a chance of winning, contact Tom by emailing <a href="mailto:tom.lewis@awen-wales.com">tom.lewis@awen-wales.com</a> or call in to Maesteg Council Offices to pick up an application form.</p>
                        
                        
                        

											</div><!-- .post-entry -->

				</div><!-- .post-content -->
			</div><!-- #post-38902 -->

			
							
			
		</div>	<!-- .content-area -->

			
	<div id="sidebar">
		<div class="sidebar-inner widget-area">
	
    
    	<aside id="ants-now-playing-side-widget" class="widget ants_schedule_editor_display_now_playing_side_widget">

<script>function ants_schedule_editor_display_now_playing_side_widget_refresh_track(){now2_xmlhttp=new XMLHttpRequest();now2_xmlhttp.onreadystatechange=function(){if(now2_xmlhttp.readyState==4&&now2_xmlhttp.status==200){var songdata=now2_xmlhttp.responseText;var songdataarray=songdata.split(" - ");document.getElementById('playing_side_widget_artist').innerHTML=songdataarray[0];document.getElementById('playing_side_widget_song').innerHTML=songdataarray[1];ants_schedule_editor_display_now_playing_side_widget_get_artwork(songdataarray[0]);setTimeout(ants_schedule_editor_display_now_playing_side_widget_refresh_track,5000);}}
var utime=Math.round((new Date()).getTime()/1000);now2_xmlhttp.open("GET","http://bridgefm.wales/wp-content/plugins/ants_schedule_editor/ocp/played/nowplaying.php?"+utime,true);now2_xmlhttp.send();}function ants_schedule_editor_display_now_playing_side_widget_get_artwork(searchartist){artwork_xmlhttp=new XMLHttpRequest();artwork_xmlhttp.onreadystatechange=function(){if(artwork_xmlhttp.readyState==4&&artwork_xmlhttp.status==200){document.getElementById('playing_side_widget_image').src=artwork_xmlhttp.responseText;}}
var utime=Math.round((new Date()).getTime()/1000);artwork_xmlhttp.open("GET","http://resources.tacb.co.uk/lastfm/?artist="+encodeURIComponent(searchartist)+"&size=140&"+utime,true);artwork_xmlhttp.send();}</script>

<style>.playing_side_widget_image_control{background-image:url(http://bridgefm.wales/wp-content/plugins/ants_schedule_editor/img/xplaysprite.png.pagespeed.ic.54yKQnInjs.png);background-size:cover;background-position:top;position:absolute;top:0;left:0;cursor:pointer;transition:all .5s ease-in-out}.playing_side_widget_image_control:hover{background-position:center;transition:all .5s ease-in-out}</style>
<div class="playing_side_widget_title">Now Playing</div>
<div class="playing_side_widget_container">
  <div class="playing_side_widget_left">
    
    <div class="playing_side_widget_artist_title">Artist:</div>
    <div class="playing_side_widget_artist" id="playing_side_widget_artist">Philip Oakey / Georgio Morodor</div>
    <div class="playing_side_widget_song_title">Track Name:</div>
    <div class="playing_side_widget_song" id="playing_side_widget_song">Together In Electric Dreams</div>
  </div>
  <div class="playing_side_widget_right">
    <div class="playing_side_widget_image"><img id="playing_side_widget_image" src="http://resources.tacb.co.uk/lastfm/cache/140-UGhpbGlwIE9ha2V5IC8gR2VvcmdpbyBNb3JvZG9yMjAxNy0wMy0xMyAxNToyNDozNA==.png"><div class="playing_side_widget_image_control" onClick="window.open('/radioplayer')"></div></div>
  </div>
</div>
<script>ants_schedule_editor_display_now_playing_side_widget_refresh_track();</script>
</aside><aside id="ants-just-played-side-widget" class="widget ants_schedule_editor_display_just_played_side_widget"><h3 class="widget-title"><span><div class="last_played_side_widget_title">Last 3 songs played</div></span></h3><script>function clearallplayers(){var allcontrols=document.getElementsByClassName('played_side_widget_image_controls_playing');var allcontrolsb=document.getElementsByClassName('played_image_controls_playing');for(var controls in allcontrols){allcontrols[controls].className="played_side_widget_image_controls";}for(var controls in allcontrolsb){allcontrolsb[controls].className="played_image_controls";}}function toggleplay(playerid,controlsid){var allplayers=document.getElementsByTagName('audio');for(var player in allplayers){if(!(allplayers[player].id==playerid)&&allplayers[player].paused==false){allplayers[player].pause();}}clearallplayers();var audioplayer=document.getElementById(playerid);var playercontrols=document.getElementById(controlsid);if(audioplayer.paused){playercontrols.className="played_side_widget_image_controls_playing";audioplayer.play();}else{playercontrols.className="played_side_widget_image_controls";audioplayer.pause();}}</script>
<style>.played_side_widget_image_controls{background-image:url(http://bridgefm.wales/wp-content/plugins/ants_schedule_editor/img/xplaysprite.png.pagespeed.ic.54yKQnInjs.png);background-size:cover;background-position:top;position:absolute;top:0;left:0;cursor:pointer;transition:all .5s ease-in-out}.played_side_widget_image_controls:hover{background-position:center;transition:all .5s ease-in-out}.played_side_widget_image_controls_playing{background-image:url(http://bridgefm.wales/wp-content/plugins/ants_schedule_editor/img/xplaysprite.png.pagespeed.ic.54yKQnInjs.png);background-size:cover;background-position:bottom;position:absolute;top:0;left:0;cursor:pointer;transition:all .5s ease-in-out}</style>
<div class="just_played_side_widget_container"><div class="played_side_widget_container"><div class="played_side_widget_artist">Little Mix</div><div class="played_side_widget_song">Touch</div><div class="played_side_widget_time">Played - 3:21pm</div><div class="played_itunes_button"><a href="https://itunes.apple.com/gb/album/touch/id1164491324?i=1164491472&uo=4" target='_blank'><img src="http://bridgefm.wales/wp-content/plugins/ants_schedule_editor/img/xitunes.png.pagespeed.ic.ROEoU4x0KA.png"></a></div><div class="played_side_widget_image"><img src='http://resources.tacb.co.uk/lastfm/cache/91-TGl0dGxlIE1peDIwMTctMDMtMDMgMDI6MTY6MDI=.png'><div id="controls0" onClick='toggleplay("player0","controls0");' class="played_side_widget_image_controls"></div></div><audio style='display:none;' id='player0' src='http://audio.itunes.apple.com/apple-assets-us-std-000001/AudioPreview71/v4/09/e9/82/09e982c6-0e82-83f9-954b-2bdd8494a781/mzaf_1529128366738780709.plus.aac.p.m4a'></audio><script>document.getElementById('player0').addEventListener('ended',clearallplayers,false);</script>
</div><div class="played_side_widget_container"><div class="played_side_widget_artist">Savage Garden</div><div class="played_side_widget_song">Affirmation</div><div class="played_side_widget_time">Played - 3:16pm</div><div class="played_itunes_button"><a href="https://itunes.apple.com/gb/album/affirmation/id209562161?i=209562185&uo=4" target='_blank'><img src="http://bridgefm.wales/wp-content/plugins/ants_schedule_editor/img/xitunes.png.pagespeed.ic.ROEoU4x0KA.png"></a></div><div class="played_side_widget_image"><img src='http://resources.tacb.co.uk/lastfm/cache/91-U2F2YWdlIEdhcmRlbjIwMTctMDMtMDcgMTI6MzU6NTA=.png'><div id="controls1" onClick='toggleplay("player1","controls1");' class="played_side_widget_image_controls"></div></div><audio style='display:none;' id='player1' src='http://a448.phobos.apple.com/us/r30/Music/de/f9/2c/mzm.zaujziyw.aac.p.m4a'></audio><script>document.getElementById('player1').addEventListener('ended',clearallplayers,false);</script>
</div><div class="played_side_widget_container"><div class="played_side_widget_artist">Earth Wind & Fire</div><div class="played_side_widget_song">Boogie Wonderland</div><div class="played_side_widget_time">Played - 3:07pm</div><div class="played_itunes_button"><a href="https://itunes.apple.com/gb/album/september/id157433509?i=157434128&uo=4" target='_blank'><img src="http://bridgefm.wales/wp-content/plugins/ants_schedule_editor/img/xitunes.png.pagespeed.ic.ROEoU4x0KA.png"></a></div><div class="played_side_widget_image"><img src='http://resources.tacb.co.uk/lastfm/cache/91-RWFydGggV2luZCAmIEZpcmUyMDE3LTAyLTEyIDA4OjM3OjU5.png'><div id="controls2" onClick='toggleplay("player2","controls2");' class="played_side_widget_image_controls"></div></div><audio style='display:none;' id='player2' src='http://a1076.phobos.apple.com/us/r30/Music/1d/52/d5/mzm.tbccedow.aac.p.m4a'></audio><script>document.getElementById('player2').addEventListener('ended',clearallplayers,false);</script>
</div></div></aside><aside id="text-21" class="widget widget_text">			<div class="textwidget"><div id="accordion-1" class="accordion no-js" role="tablist">
<h3 id="accordion-1-t1" class="accordion-title" role="tab" aria-controls="accordion-1-c1" aria-selected="false" aria-expanded="false" aria-multiselectable="true" tabindex="0"><img src='/wp-content/uploads/2016/02/Shout-Out.png.pagespeed.ce.XWoUlE72QW.png' width='220px' height='auto'></h3><div id="accordion-1-c1" class="accordion-content" role="tabpanel" aria-labelledby="accordion-1-t1" aria-hidden="true">
<div role="form" class="wpcf7" id="wpcf7-f10597-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/search-for-a-star/#wpcf7-f10597-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="10597"/>
<input type="hidden" name="_wpcf7_version" value="4.7"/>
<input type="hidden" name="_wpcf7_locale" value="en_US"/>
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f10597-o1"/>
<input type="hidden" name="_wpnonce" value="99e6f13cb7"/>
</div>
<p>Name (required)<br/>
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false"/></span> </p>
<p>Email (required)<br/>
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false"/></span> </p>
<p>Type your message here<br/>
    <span class="wpcf7-form-control-wrap textarea-510"><textarea name="textarea-510" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea wpcf7-validates-as-required" aria-required="true" aria-invalid="false"></textarea></span> </p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit"/></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
<h3 id="accordion-1-t2" class="accordion-title" role="tab" aria-controls="accordion-1-c2" aria-selected="false" aria-expanded="false" aria-multiselectable="true" tabindex="0"><img src='/wp-content/uploads/2016/02/Catch-Up.png.pagespeed.ce.Kr_o_753vS.png' width='200px' height='auto'></h3><div id="accordion-1-c2" class="accordion-content" role="tabpanel" aria-labelledby="accordion-1-t2" aria-hidden="true">
<div class="catch-up-page" style="max-width:300px;">
<h3 style="margin-bottom:-2px;">Ed Sheeran</h3>
<div class="carl-and-rachel" style="background-size: contain; >
<div class=" audio-player" style="padding-top: 170px !important;">
<audio class="audio-player" src="/wp-content/uploads/catch-up/carlandrachel/Ed Sheeran Replay.mp3" controls></audio>
</div>
</div>
</div>
<a href="/subscriptions"><h3 id="accordion-1-t3" class="accordion-title" role="tab" aria-controls="accordion-1-c3" aria-selected="false" aria-expanded="false" aria-multiselectable="true" tabindex="0"><img src='/wp-content/uploads/2016/02/Sub.png.pagespeed.ce.dFbhWrHAuS.png' width='220px' height='auto'></h3><div id="accordion-1-c3" class="accordion-content" role="tabpanel" aria-labelledby="accordion-1-t3" aria-hidden="true"></a>
</div>
</div></div>
		</aside><aside id="simple_ads_manager_widget-19" class="widget simple_ads_manager_widget"><div id='c9487_0_2' class='sam-container sam-place' data-sam='0'></div></aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"><div class="playing_side_widget_title" style="margin-bottom:-20px;">Latest From The Cwtch</div></div>
		</aside><aside id="youtube-channel-4" class="widget widget_youtube-channel"><div class="youtube_channel default responsive ytc_display_thumbnail"><div class="ytc_video_container ytc_video_1 ytc_video_first ar4_3" style="width:300px"><a href="//www.youtube.com/watch?v=EOiwfZwUw_o" title="The Cwtch: Collabro - Shape Of You Cover LIVE" class="ytc_thumb ytc-lightbox ar4_3"><span style="background-image:url(//img.youtube.com/vi/EOiwfZwUw_o/0.jpg)" title="The Cwtch: Collabro - Shape Of You Cover LIVE" id="ytc_EOiwfZwUw_o"></span></a></div><!-- .ytc_video_container --></div><!-- .youtube_channel --><div class="clearfix"></div></aside><aside id="text-23" class="widget widget_text"><h3 class="widget-title"><span>Latest Traffic &#038; Weather</span></h3>			<div class="textwidget"><!--<hr>-->
<div style="margin-top:5px; padding:20px 0px 0px; border-top:3px solid #41286e;">
<div style="width:100%; margin-bottom:-20px; margin-top:0px;"><a href="/traffic"><img src="/wp-content/uploads/xTraffic3.jpg.pagespeed.ic.DCvuukgfRH.jpg"/></a></div>
</div></div>
		</aside><aside id="text-24" class="widget widget_text">			<div class="textwidget"><!--<hr>-->
<div style="width:100%; padding-bottom:20px;"><a href="/weather"><img src="/wp-content/uploads/xWeather3.jpg.pagespeed.ic.0rJmNnNB2A.jpg"/></a></div></div>
		</aside>
	
		
		
	
	

		<div id="wrap">
			<h2><a href="http://www.bigtop40.com/" target="_top">The Vodafone Big Top 40</a></h1>
	
			<hr><img src="/wp-content/uploads/xTop40-Hero.jpg.pagespeed.ic.xGGv7Aem4P.jpg" style="width:100%;max-width:350px; float:center;margin-top:-30px;">

			<ul>
				<li>
					<div class="position">1</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Ed Sheeran">Ed Sheeran</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Galway Girl</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/galway-girl/id1193682944?i=1193683176&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">2</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about The Chainsmokers & Coldplay">The Chainsmokers & Coldplay</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Something Just Like This</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/something-just-like-this/id1207406271?i=1207406273&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">3</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Ed Sheeran">Ed Sheeran</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Shape of You</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/shape-of-you/id1193682944?i=1193683174&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">4</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Martin Jensen">Martin Jensen</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Solo Dance</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/solo-dance/id1168031982?i=1168032300&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">5</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Katy Perry">Katy Perry</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Chained To the Rhythm (feat. Skip Marley)</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/chained-to-the-rhythm-feat-skip-marley/id1203833700?i=1203833818&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">6</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Ed Sheeran">Ed Sheeran</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Castle on the Hill</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/castle-on-the-hill/id1193682944?i=1193683109&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">7</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Rag'n'Bone Man">Rag'n'Bone Man</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Human</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/human/id1173599790?i=1173600551&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">8</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Anne-Marie">Anne-Marie</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Ciao Adios</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/ciao-adios/id1199923236?i=1199923238&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">9</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Steps">Steps</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Scared of the Dark</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/scared-of-the-dark/id1209587966?i=1209588663&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
				<li>
					<div class="position">10</div>
					<div class="entry">
						<span class="artist"><a href="http://www.bigtop40.com/artists/" target="_top" title="Find out more about Train">Train</a></span>
						<span class="title"><a href="http://www.bigtop40.com/new-music/" target="_top" title="Watch music videos">Play That Song</a></span>
					</div>
					<div class="buttons">
						<a href="https://itunes.apple.com/gb/album/play-that-song/id1178165147?i=1178165150&uo=2" class="itunes" target="_top">iTunes</a>
					</div>
				</li>
			</ul>
	
			<div class="footer"><a href="http://www.bigtop40.com/" target="_top">Go to bigtop40.com</a></div>
		
		</div>

	
<aside id="simple_ads_manager_widget-20" class="widget simple_ads_manager_widget"><div id='c8709_0_5' class='sam-container sam-place' data-sam='0'></div></aside>    
		</div><!-- .widget-area -->
	</div><!-- #sidebar -->			

	</div><!-- inner -->
	</div><!-- #primary.pagemid -->


		</div><!-- #Ajax wrap -->
			</div><!-- #main -->
	
		<div id="footer">
			<div class="inner">
			
		<div class="one_third" id="footerwidget1">
        
         	<div class="footer_widget_container"><div class="footer_widget_title">Social Icons</div>		
		<ul class="social-icons-lists icons-background-square">

			
				<li class="social-icons-list-item">
					<a href="https://facebook.com/bridgefm" target="_blank" class="social-icon">
						<span class="socicon socicon-facebook" style="font-size: 14px"></span>

											</a>
				</li>

			
				<li class="social-icons-list-item">
					<a href="https://twitter.com/1063BridgeFM" target="_blank" class="social-icon">
						<span class="socicon socicon-twitter" style="font-size: 14px"></span>

											</a>
				</li>

			
				<li class="social-icons-list-item">
					<a href="https://www.youtube.com/channel/UCEGDzlncX2g2wlUEdn7Slcg" target="_blank" class="social-icon">
						<span class="socicon socicon-youtube" style="font-size: 14px"></span>

											</a>
				</li>

			
		</ul>

		</div>        
        </div>
        <div class="one_third" id="footerwidget2">
        
                 	<div class="footer_widget_container"><div class="footer_widget_title">Useful Links</div><div class="menu-tcs-container"><ul id="menu-tcs" class="menu"><li id="menu-item-10900" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10900"><a target="_blank" href="http://bridgefm.wales/wp-content/uploads/2016/02/Bridge-FM-Terms-And-Conditions-Jan-16.pdf">Terms &#038; Conditions</a></li>
<li id="menu-item-10917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10917"><a target="_blank" href="http://bridgefm.wales/wp-content/uploads/2016/02/Bridge-Privacy-And-Cookie-Policy.pdf">Privacy &#038; Cookie Policy</a></li>
<li id="menu-item-10921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10921"><a target="_blank" href="http://bridgefm.wales/wp-content/uploads/Competition-Terms.pdf">Competition Terms</a></li>
<li id="menu-item-10922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10922"><a target="_blank" href="http://bridgefm.wales/wp-content/uploads/Submission-Policy.pdf">Submission Terms</a></li>
<li id="menu-item-10924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10924"><a target="_blank" href="/wp-content/uploads/Bridge-FM-Public-File-3.pdf">Public File</a></li>
<li id="menu-item-11575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11575"><a href="http://bridgefm.wales/wp-content/uploads/Editorial-Trust.pdf">Editorial Trust</a></li>
<li id="menu-item-11287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11287"><a href="http://bridgefm.wales/advertise/">Advertise</a></li>
</ul></div></div></div>
        <div class="one_third" id="footerwidget3">
        
                 	<div class="footer_widget_container"><div class="footer_widget_title">Contact Us</div>			<div class="textwidget"><div class="contactinfo-wrap"><p><strong><span class="icon"><i class="fa fa-map-marker"></i></span><span class="details"> Bridge FM</span></strong></p><p><span class="details">&nbsp;&nbsp;&nbsp;&nbsp;PO Box 1063<br>
&nbsp;&nbsp;&nbsp;&nbsp;Bridgend<br>
&nbsp;&nbsp;&nbsp;&nbsp;CF35 6WY</span></p><p class="phone"><span class="icon"><i class="fa fa-phone"></i></span><span class="details"> Studio:&nbsp;01656 838 620</span></p><p class="phone"><span class="icon"><i class="fa fa-phone"></i></span><span class="details"> Sales:&nbsp;&nbsp;&nbsp;01656 347 060</span></p><p><span class="icon"><i class="fa fa-envelope"></i></span><span class="details"><a href="mailto:enquiries@bridgefm.wales"> enquiries@bridgefm.wales</a></span></p></div></div>
		</div></div>
        
        
        
				<div class="copyright">
					<div class="copyright_left">
						
                       &copy; Copyright : 2017 All Rights Reserved 
				  </div>
					<!-- .copyright_left -->
					<div class="copyright_right">
				
                This website is part of the <a href="http://www.nationbroadcasting.wales" target="_blank">Nation Broadcasting</a> group </div>
					<!-- .copyright_left -->
				</div>
				<!-- .copyright -->
			
			</div><!-- .inner -->
		</div><!-- #footer -->

	</div><!-- #wrapper -->
</div><!-- #layout -->
	


<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div><div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button">Accept</a> <a href="http://bridgefm.wales/wp-content/uploads/2016/02/Bridge-Privacy-And-Cookie-Policy.pdf" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Read More</a></span></div>		
		<script type="text/javascript">//<![CDATA[
jQuery(document).ready(function(){cli_show_cookiebar({settings:'{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"10000"}'});});
//]]></script>
		
		<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU(){jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script><script type='text/javascript'>//<![CDATA[
var _wpcf7={"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};var um_scripts={"ajaxurl":"http:\/\/bridgefm.wales\/wp-admin\/admin-ajax.php","fileupload":"http:\/\/bridgefm.wales\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-file-upload.php","imageupload":"http:\/\/bridgefm.wales\/wp-content\/plugins\/ultimate-member\/core\/lib\/upload\/um-image-upload.php"};var accordionShortcodesSettings=[{"id":"accordion-1","autoClose":false,"openFirst":false,"openAll":false,"clickToClose":true,"scroll":false}];
//]]></script>
<script type='text/javascript' src='http://bridgefm.wales/wp-content/mmr/e2c627c6-1488814339.min.js.pagespeed.jm.7DNcUG3Q-n.js'></script>

		<script type="text/javascript">jQuery('#request').val('');</script>

		<div id="back-top"><a href="#header"><span class="fadeInUp"></span></a></div>

	</body>
</html>